Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.946
Neue User6
Männer197.530
Frauen196.585
Referate12.458
Forenbeiträge3.080.636
 Neue Mitglieder
  • Profilbild von Foxy4000

    Maennlich Foxy4000
    Alter: 28 Jahre
    Profil

  • Profilbild von Jackles

    Weiblich Jackles
    Alter: 19 Jahre
    Profil

  • Profilbild von Schwabenland

    Weiblich Schwabenland
    Alter: 22 Jahre
    Profil

  • Profilbild von Cup

    Weiblich Cup
    Alter: 22 Jahre
    Profil

  • Profilbild von Lara1102

    Weiblich Lara1102
    Alter: 16 Jahre
    Profil

  • Profilbild von Kokokoko

    Maennlich Kokokoko
    Alter: 26 Jahre
    Profil

  • Profilbild von Taina40

    Weiblich Taina40
    Alter: 40 Jahre
    Profil

  • Profilbild von cariina.kr

    Weiblich cariina.kr
    Alter: 15 Jahre
    Profil

  • Profilbild von Annaschaub98

    Weiblich Annaschaub98
    Alter: 19 Jahre
    Profil

  • Profilbild von Soufkou

    Maennlich Soufkou
    Alter: 15 Jahre
    Profil

     
Foren
Musik & Mehr
Forum durchsuchen:

 
Thema:

Internet

(619x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von cause_havoc

04.07.2007 14:14:54

cause_havoc

Profilbild von cause_havoc ...

@fredstaterin:
also da wo ich herkomme setzt man keine ausrufezeichen sondern fragezeichen hinter fragen!
^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ElectricWolf

04.07.2007 14:19:22

ElectricWolf

Profilbild von ElectricWolf ...

das da irgendwas ned hinhaut weiß ich auch, nur den Grund warum die ständig den Geist aufgeben kenn ich ned.
Hatte Router von Goldline und Netgear, wobei 2es ja auch eigentlich gute Technik ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

04.07.2007 14:48:37

audi1888

Profilbild von audi1888 ...

scheuß netgear... hab au nen roter von netgear und komm einfach nich ins internet.... übers normale modem gehts, aber wenn ich das dann über den mach, kann ich mich nur einwählen, bekomm ne IP und den status online, aber weder internetbrowser, noch icq oder games bekommen irgendwas, da heißts dann immer ich soll ne verbindung zum inet herstellen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Internet
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Internet Unternehmen
Glücksspiel im Internet
Mobbing im Internet
Liebe aus dem Internet
kündigung internet
Geld verdienen im Internet


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online