Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.546
Neue User0
Männer195.876
Frauen194.839
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

IDE FILES weg!!!

(420x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von -Armand-

30.10.2006 17:25:04

-Armand-

-Armand- hat kein Profilbild...

dann mach an nem anderen pc weiter, wirst doch einen ersatz haben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:25:22

movex

Profilbild von movex ...

tausch mal deine festplatte mit deinem cd,dvd laufwerk und boote dann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von K_me_Katze

30.10.2006 17:26:37

K_me_Katze

Profilbild von K_me_Katze ...

ein ähnliches Problem hatte mein mitbewohner auch... bei ihm ging alles wieder mehr oder weniger, nachdem er sein Systeminnenleben komplett von Staub und Flusen befreit hat*... also richtig radikales hardcleaning mit Staubsauger ^^

wenn Du grade dabei bist, kannste ja auch wie Tommychen schon vorgeschlagen hat, die kabel überprüfen.


*das mit dem vielen Staub im Systeminneren ist nämlich problematisch, weil (Haus)staub irgendwann anfängt zu leiten... besonders, wenn er warm/heiß wird... in ganz ungünstigen Konstellationen schließt er Dir irgendwas auf dem Board kurz, dann kannste es in die Tonne treten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thriss

30.10.2006 17:26:41

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

@ movex

da bootet goar nix...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:28:37

movex

Profilbild von movex ...

hm ok dann würd ich sagen dein mobo hat den geist aufgegeben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Screenshots eines Video Files machen
Temp Internet files
.swf files
temporary internet files
Flash files öffen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online