Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.937
Neue User0
Männer197.528
Frauen196.578
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von Soufkou

    Maennlich Soufkou
    Alter: 15 Jahre
    Profil

  • Profilbild von Annyy5

    Weiblich Annyy5
    Alter: 17 Jahre
    Profil

  • Profilbild von emmaaa

    Weiblich emmaaa
    Alter: 19 Jahre
    Profil

  • Profilbild von denkx

    Maennlich denkx
    Alter: 16 Jahre
    Profil

  • Profilbild von propolis

    Weiblich propolis
    Alter: 31 Jahre
    Profil

  • Profilbild von halloihrlieben

    Weiblich halloihrlieben
    Alter: 17 Jahre
    Profil

  • Profilbild von FudoKiller

    Maennlich FudoKiller
    Alter: 27 Jahre
    Profil

  • Profilbild von Buizlbua

    Maennlich Buizlbua
    Alter: 14 Jahre
    Profil

  • Profilbild von Monga

    Weiblich Monga
    Alter: 42 Jahre
    Profil

  • Profilbild von siegje

    Maennlich siegje
    Alter: 49 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

IDE FILES weg!!!

(452x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von -Armand-

30.10.2006 17:25:04

-Armand-

-Armand- hat kein Profilbild...

dann mach an nem anderen pc weiter, wirst doch einen ersatz haben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:25:22

movex

Profilbild von movex ...

tausch mal deine festplatte mit deinem cd,dvd laufwerk und boote dann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von K_me_Katze

30.10.2006 17:26:37

K_me_Katze

Profilbild von K_me_Katze ...

ein ähnliches Problem hatte mein mitbewohner auch... bei ihm ging alles wieder mehr oder weniger, nachdem er sein Systeminnenleben komplett von Staub und Flusen befreit hat*... also richtig radikales hardcleaning mit Staubsauger ^^

wenn Du grade dabei bist, kannste ja auch wie Tommychen schon vorgeschlagen hat, die kabel überprüfen.


*das mit dem vielen Staub im Systeminneren ist nämlich problematisch, weil (Haus)staub irgendwann anfängt zu leiten... besonders, wenn er warm/heiß wird... in ganz ungünstigen Konstellationen schließt er Dir irgendwas auf dem Board kurz, dann kannste es in die Tonne treten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thriss

30.10.2006 17:26:41

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

@ movex

da bootet goar nix...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:28:37

movex

Profilbild von movex ...

hm ok dann würd ich sagen dein mobo hat den geist aufgegeben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Screenshots eines Video Files machen
Temp Internet files
.swf files
temporary internet files
Flash files öffen
PSF-Files


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online