Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.969
Neue User0
Männer197.537
Frauen196.601
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von kathigrei

    Weiblich kathigrei
    Alter: 15 Jahre
    Profil

  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 16 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 23 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 12 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 17 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 17 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 22 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

IDE FILES weg!!!

(455x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Thriss

30.10.2006 17:12:50

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

halli hallo leuts!!
ich brauch hilfe!!
mein pc is total putt und er sagt folgendes:
zuerst checkt der die ram, dann nur noch
detecting IDE files
und nix weiter....
was is putt? festplatte oder doch was anderes? sagt mir bitte schnell was ihr denkt muss heute noch ne hausarbeit fertigmachen,

greez thriss

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Philipp_88

30.10.2006 17:15:34

Philipp_88

Philipp_88 hat kein Profilbild...

Kann des sein, dass die Boot-Reihenfolge nicht stimmt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thriss

30.10.2006 17:16:18

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

ne da stimmt alles. manchmal läuft der auch für 10 mins wieder aber dann rotzt der ab

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.10.2006 17:16:32

-Armand-

-Armand- hat kein Profilbild...

was hastn fürn betriebssystem?
Kannst Dus überhaupt noch booten?
Weil Nachrichten von I/O´s betrefend irgendwie zu übersetzen ist nicht so einfach. Kleine Ursache große Wirkung.


Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:17:28

movex

Profilbild von movex ...

naja also wenn ich des richtig interpretiere findet er deine platte nich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.10.2006 17:18:40

-Armand-

-Armand- hat kein Profilbild...

Da ich vermute das Du windows XP hast, leg die installations-CD ein und boote von der, Da gibts dann irgendeine auswahl die so ähnlich heißt wie Reparieren oder Raperaturconsole.

Wenn Du dann in der Console bist gibt den Befehl

CHKDSK

ein, wahrscheinlich gehts danach wieder

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thriss

30.10.2006 17:20:06

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

ich kann nicht mehr booten und nach dem der die ram gezählt hat macht der nix mehr :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

30.10.2006 17:20:52

movex

Profilbild von movex ...

oO des riecht danach als wär dir der ide controller auf deinem mobo weggeflogen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

30.10.2006 17:21:25

-Armand-

-Armand- hat kein Profilbild...

wenn er direkt nachm ramcheck nicht mehr weiter macht, also wirklich direkt danach, dann ists kein softwarefehler.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tommychen

30.10.2006 17:22:02

Tommychen

Tommychen hat kein Profilbild...

einfach mal kabel überprüfen ;p

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thriss

30.10.2006 17:24:04

Thriss

Thriss hat kein Profilbild...

Themenstarter
Thriss hat das Thema eröffnet...

kabel is sogar schon ausgetauscht, immer noch nix :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

IDE FILES weg!!!
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Screenshots eines Video Files machen
Temp Internet files
.swf files
temporary internet files
Flash files öffen
PSF-Files


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online