Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.572
Neue User9
Männer195.887
Frauen194.854
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von princess992902

    Weiblich princess992902
    Alter: 17 Jahre
    Profil

  • Profilbild von Happybashing

    Maennlich Happybashing
    Alter: 17 Jahre
    Profil

  • Profilbild von Rachelina

    Weiblich Rachelina
    Alter: 15 Jahre
    Profil

  • Profilbild von Xerno2202

    Maennlich Xerno2202
    Alter: 15 Jahre
    Profil

  • Profilbild von Feuerfluss

    Weiblich Feuerfluss
    Alter: 18 Jahre
    Profil

  • Profilbild von Ericritter

    Maennlich Ericritter
    Alter: 27 Jahre
    Profil

  • Profilbild von Laura9984

    Weiblich Laura9984
    Alter: 17 Jahre
    Profil

  • Profilbild von Sunny8873

    Weiblich Sunny8873
    Alter: 28 Jahre
    Profil

  • Profilbild von Stihl0815

    Maennlich Stihl0815
    Alter: 17 Jahre
    Profil

  • Profilbild von referatenglisch

    Weiblich referatenglisch
    Alter: 27 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

ICQ6 skins

(619x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von electroPa...

19.09.2007 17:47:50

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

Hallöchen Leute :]

Ich hab folgendes Problem:
Ich hab mir neue skins besorgt, aber kann sie nich benutzen...
Ich hab sie entpackt.
Aber wenn ich jetz bei ICQ/Optionen auf weitere Skins klicke passiert da nix.

Weiß jemand, wie ich die Skins benutzen kann?
Wäre ne große hilfe :]

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

19.09.2007 17:49:31

audi1888

Profilbild von audi1888 ...

hast du die auch schon in den ICQordner mit den skins eingefügt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

19.09.2007 17:52:54

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

xD

Ne und daran wirds wohl auch liegen ^^

danke für den Tip, ich wär da noch dran verzweifelt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

19.09.2007 17:56:25

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...



Hm.
Jetz kommt natürlich die Frage, in welchen Ordner?!

Ich hab da ConfigFiles, license, services, sounds und updates...

Hilfe?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

19.09.2007 18:05:49

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Undertaker

19.09.2007 18:08:05

Undertaker

Profilbild von Undertaker ...

bei 5.1 gibts nen ordner der heißt skin....aber bei 6 ka

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

19.09.2007 18:09:28

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

Eben, hier gibts den iwie nich oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Undertaker

19.09.2007 18:15:41

Undertaker

Profilbild von Undertaker ...

www.chip.de/artikel/c1_artikelunterseite_25796106.html?tid1=&tid2=

ich weiß net obs das is ich habs nur überflogen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

21.09.2007 09:47:51

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

Morgen Leute...

Ich hatte das mit den Skins ja eig hinbekommen...
Aber es gibt ein neues Problem:
Nach jedem Neustart des Rechners hat ICQ wieder die Standardskin (die grüne) und ich muss die neue wieder in den icq ordner kopieren...

Weiß einer, woran das liegt?
Weil wenn ich die standardskin mit der neuen überschreibe, müsste die doch eig weg sein ôO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

21.09.2007 10:00:23

madt69

madt69 hat kein Profilbild...

ich hab noch 5.1 und auch andere skins drin. aber mit denen hab ich oft ärger weil irgendwas nicht funzt. kann an den skins liegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von electroPa...

21.09.2007 18:16:21

electroPa...

Profilbild von electroParanoia ...

Themenstarter
electroParanoia hat das Thema eröffnet...

*push*


?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
history icq6
hilfe icq6
icq6
icq6 xtraz
Skins


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online