Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.937
Neue User26
Männer197.051
Frauen196.055
Online8
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von tzjtnbfgh

    Maennlich tzjtnbfgh
    Alter: 17 Jahre
    Profil

  • Profilbild von sarahdzialas

    Weiblich sarahdzialas
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli343

    Maennlich Heli343
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli.b

    Maennlich Heli.b
    Alter: 21 Jahre
    Profil

  • Profilbild von sandyamykaylan

    Weiblich sandyamykaylan
    Alter: 32 Jahre
    Profil

  • Profilbild von wat123

    Maennlich wat123
    Alter: 23 Jahre
    Profil

  • Profilbild von monikamaier

    Maennlich monikamaier
    Alter: 18 Jahre
    Profil

  • Profilbild von FEndrin

    Maennlich FEndrin
    Alter: 31 Jahre
    Profil

  • Profilbild von kurykiel

    Maennlich kurykiel
    Alter: 26 Jahre
    Profil

  • Profilbild von lindaasophie

    Weiblich lindaasophie
    Alter: 26 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

ICQ vs WIRELESS

(291x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Filesucker

29.10.2006 20:58:11

Filesucker

Profilbild von Filesucker ...

Themenstarter
Filesucker hat das Thema eröffnet...

Also: Habe ein, für mein Verständnis, unlogisches Problem.

Und zwar haben sich in letzter zeit wieder die Internet-Verbindungsabbrüche gehäuft. (provider ISH [2 Mbit] - D-Link Wirelesskarte - Netgear Wireless Router). Also einfach so beim surfen ist auf einmal die Verbindung zum Router abgebrochen. Manchmal ging es dann nach De- und erneuter Aktivierung der Drahtlosen Netzwerkverbindung wieder, manchmal aber nurnoch mit Neustart des Routers (Stecker ziehen). Zum schluss heute waren diese Disconnects so häufig, dass es nicht mehr möglich war im Internet aktiv zu sein.

Dann habe ich mich dran erinnert, dass es schon mal so war, dass es an ICQ lag. Sprich: sobald ICQ zum server connectet, ich dort also online bin, schmiert die Verbindung zum Router ab. Jetzt habe ich mal ICQ aus und siehe da, alles läuft stabil. Nicht einmal ausgegangen.

Meine Frage nun, wie kann das sein und wie kann ich es beheben. Da muss ja irgend eine Einstellung/Eigenschaft bei ICQ (5.1) sein, die der Konfiguration des Routers zuwider läuft.

Wäre für baldige Hilfe dankbar ;/

Ps.: Selbst beim Clientwechsel zu Miranda isses der gleiche scheiss..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lovemachine

29.10.2006 20:59:33

Lovemachine

Profilbild von Lovemachine ...

Leg doch einfach ein Kabel! mach ich morgen auch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Filesucker

29.10.2006 21:00:31

Filesucker

Profilbild von Filesucker ...

Themenstarter
Filesucker hat das Thema eröffnet...

tja das wäre natürlich auch ne möglichkeit, aber eher eine der letzteren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DeNDe2k

29.10.2006 21:00:59

DeNDe2k

Profilbild von DeNDe2k ...

vllt liegt es an der portfreigabe ?!
sehr komisch dein problem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Filesucker

29.10.2006 21:01:39

Filesucker

Profilbild von Filesucker ...

Themenstarter
Filesucker hat das Thema eröffnet...

port is schon seit ewigkeiten geforwarded :/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

29.10.2006 21:05:31

oca-

Profilbild von oca- ...

Probier mal einen anderen Port.
Statt 5190 nutz mal Port 80 oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Filesucker

29.10.2006 21:10:22

Filesucker

Profilbild von Filesucker ...

Themenstarter
Filesucker hat das Thema eröffnet...

hmm scheint tatsächlich geholfen zu haben. danke vorerst mal. bleibe aber noch skeptisch und melde mich bei wiederauftreten :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokomon...

29.10.2006 21:13:36

Schokomon...

Schokomonster hat kein Profilbild...

Kann dir leider auch mit deinem Problem nicht weiterhelfen...aber der Satz:"Habe ein, für mein Verständnis, unlogisches Problem." ist toll ;-D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
wireless card
Wireless Lautsprecher
Lancom 3550 Wireless
wireless
ICQ Wireless


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

8 Mitglieder online