Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.546
Neue User0
Männer195.876
Frauen194.839
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

ICQ frage

(365x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von rockrabbit

06.03.2006 19:13:14

rockrabbit

rockrabbit hat kein Profilbild...

Themenstarter
rockrabbit hat das Thema eröffnet...

meine sista hat des problem das ihre tastatur da nur auf englisch geht in icq, aber bei normalen PC anwendungen isse normal! woran kann des liegen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SoLitarYman

06.03.2006 19:14:23

SoLitarYman

SoLitarYman hat kein Profilbild...

vllt hat sie nen engl. icq?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michl.

06.03.2006 19:14:54

michl.

michl. hat kein Profilbild...

in der task leiste links unten steht warscheinlich EN
musste draufklicken und auf DE umstellen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felix2411

06.03.2006 19:15:07

felix2411

felix2411 hat kein Profilbild...

probier mal die neue version oder kann es sein das sie nur die englische hat mir dem deutschen sproachpaket?

zuch einfach mal nach der neusten version und lad sie runter wenn sie deutsch ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michl.

06.03.2006 19:15:11

michl.

michl. hat kein Profilbild...

sorrY rechts unten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michl.

06.03.2006 19:16:32

michl.

michl. hat kein Profilbild...

funktioniert´s? war bei mir auch mal....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nebu

06.03.2006 19:17:15

Nebu

Profilbild von Nebu ...

kann man mit shift irgendwas wechseln aber tipp, geh inne systemsteuerung und bei sprachen löscht du einfach das englische profil dann wechselt der nie wieder ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

06.03.2006 19:17:55

rockrabbit

rockrabbit hat kein Profilbild...

Themenstarter
rockrabbit hat das Thema eröffnet...

ne ist ja nur im icq, wen des unten auf englisch wäre wäre es ja generell so meien ich oder? Und an der version liegts net war ja vorher noch nicht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michl.

06.03.2006 19:19:13

michl.

michl. hat kein Profilbild...

bei mir wars da auch nur im icq und sonst hat alles wunderbar funktioniert....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

06.03.2006 19:20:00

rockrabbit

rockrabbit hat kein Profilbild...

Themenstarter
rockrabbit hat das Thema eröffnet...

okay werds mal ausprobieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KnutschFu...

06.03.2006 19:20:14

KnutschFu...

Profilbild von KnutschFusseL ...

jo hatte ich auch mal... selbst ne neue installation hat nichts bewirkt.. aber irgendwann wars plötzlich weg Oo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
excel frage
komische frage
frage an die freaks
frage lotto
frage


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online