Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.372
Neue User46
Männer195.796
Frauen194.745
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

  • Profilbild von Como

    Maennlich Como
    Alter: 61 Jahre
    Profil

  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

  • Profilbild von domino88

    Maennlich domino88
    Alter: 18 Jahre
    Profil

  • Profilbild von Tommynem

    Maennlich Tommynem
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

ich brauch mal hilfe

(405x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Rebeccili

23.12.2006 22:26:48

Rebeccili

Profilbild von Rebeccili ...

Themenstarter
Rebeccili hat das Thema eröffnet...

auch auf die gefahr hin, dass ich mich als absolute nullcheckerin was computer angeht oute...ich will ne seite aufrufen und kann das net weil "ssl deaktiviert" wurde... wie AKTIVIERE ich das denn wie und wo??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

23.12.2006 22:28:44

player_87

player_87 hat kein Profilbild...

welcher browser?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kruemlmonsta

23.12.2006 22:29:33

kruemlmonsta

Profilbild von kruemlmonsta ...

du bist nich die einzigste absolute nullcheckerin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

23.12.2006 22:30:50

player_87

player_87 hat kein Profilbild...

ich helfe gerne

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rebeccili

23.12.2006 22:31:20

Rebeccili

Profilbild von Rebeccili ...

Themenstarter
Rebeccili hat das Thema eröffnet...

im moment firefox,hab aber auch noch explorer oder opera im angebot,wobei aber opera nicht öffnen geht, kommt als fehlermeldung...hier stimmt echt was net...help

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

23.12.2006 22:33:54

player_87

player_87 hat kein Profilbild...

also bei firefox is es unter extras -> einstellungen -> erweitert -> unter Protokoll einfach auswählen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rebeccili

23.12.2006 22:34:46

Rebeccili

Profilbild von Rebeccili ...

Themenstarter
Rebeccili hat das Thema eröffnet...

und bei icq kommt au ständig ne fehlermeldung... liegt das am mir oder am internet??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rebeccili

23.12.2006 22:36:59

Rebeccili

Profilbild von Rebeccili ...

Themenstarter
Rebeccili hat das Thema eröffnet...

da hab ich geguckt und da is alles angekreuzt,also müsste doch ssl aktiviert sein, da steht ssl 2.0 benutzen und ssl 3.0 benutzen und beides ist mit häkchen.was soll ich machen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

23.12.2006 22:37:44

player_87

player_87 hat kein Profilbild...

schreit nach schädlingsbefall

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rebeccili

23.12.2006 22:39:18

Rebeccili

Profilbild von Rebeccili ...

Themenstarter
Rebeccili hat das Thema eröffnet...

hab ich nen virus?wie krieg ich den wieder weg, wenn ich einen habe???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

23.12.2006 22:40:22

player_87

player_87 hat kein Profilbild...

1. haste ein antivirenprog laufen?
bzw. ne ganze "security suite"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online