Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.787
Neue User0
Männer197.463
Frauen196.493
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Adrijan98

    Maennlich Adrijan98
    Alter: 19 Jahre
    Profil

  • Profilbild von navu

    Weiblich navu
    Alter: 17 Jahre
    Profil

  • Profilbild von MaxiHausser

    Maennlich MaxiHausser
    Alter: 16 Jahre
    Profil

  • Profilbild von Merto3568

    Maennlich Merto3568
    Alter: 27 Jahre
    Profil

  • Profilbild von b-vnny

    Weiblich b-vnny
    Alter: 18 Jahre
    Profil

  • Profilbild von frieall

    Weiblich frieall
    Alter: 19 Jahre
    Profil

  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

     
Foren
Support
Forum durchsuchen:

 
Thema:

I-netverbindung

(1229x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von vollbier

22.05.2006 16:21:36

vollbier

Profilbild von vollbier ...

du hast aber kein service pack 2 drauf???
des wär nämlich die absolute vernichtung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:23:03

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

doch hab ich -.-

Das is ja auch die eine Firewall von beiden. Nur, ich kann es nicht deinstalieren, da sie von Anfang an mit dabei war

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von vollbier

22.05.2006 16:24:20

vollbier

Profilbild von vollbier ...

des is irgendwie schlecht...ich hab das auch mal ausprobiert xD danach hat mir mein pc sogar****geblockt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:25:14

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

mhmmm wenns nur das wäre^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von vollbier

22.05.2006 16:27:06

vollbier

Profilbild von vollbier ...

naja...ne geniale lösung fällt mir jetzt auch ned ein....bei mir löst sich des irgendwie immer alles von selbst xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:27:45

pitililu

pitililu hat kein Profilbild...

also mal was fürs grundverständin

das du zu google n ping hast und zum router nicht KANN SCHONMAL GAR NICHT SEIN

was sagt denn die dos eingabe bei deinem ping versuchen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:29:26

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

keine Ahnung....das es nicht sein kann is mir selber klar -.-

Also bei google sagt er 4 von 4 Paketen empfangen und bei beiden Routeradressen eben 100% Verlust

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:33:17

pitililu

pitililu hat kein Profilbild...

mal auf die idee gekommen das du nur die falsche routeradresse eingegeben hast ? (mit ziemlicher sicherheit)

naja seis drum .. wenn du google anpingen kannst dann biste auch online

von daher liegen die probleme (da es mit dem notebook ja geht) höchstwahrscheinlich an der firewall oder anderen programmen die einen datenverkehr unterbinden

was haste denn so an sicherheitssoftware installiert

was hast du in letzter zeit für programme installiert bzw updates durchgeführt ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:35:45

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:37:43

pitililu

pitililu hat kein Profilbild...

ja das sagt ja gar nix nur das der router eben ne andere ip hat die du ja nicht jkennst da du nichtmal auf ihn zugreofen kannst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:38:32

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

die Updates sind alle automatisch. Zb McAfee Firewall+Virenschutz instaliert sich immer automatisch. Adobe auch und Windows läd auch alles automatisch runter und instaliert das gleich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Warcraft 3
Videos bearbeiten..?
???
Übersetzung
Öko-PC


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online