Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.829
Neue User1
Männer196.990
Frauen196.008
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von LisaFichte

    Weiblich LisaFichte
    Alter: 33 Jahre
    Profil

  • Profilbild von linahhafke

    Weiblich linahhafke
    Alter: 19 Jahre
    Profil

  • Profilbild von jugo15

    Maennlich jugo15
    Alter: 17 Jahre
    Profil

  • Profilbild von sedddda

    Weiblich sedddda
    Alter: 17 Jahre
    Profil

  • Profilbild von Abinesh

    Maennlich Abinesh
    Alter: 15 Jahre
    Profil

  • Profilbild von Pneeb75

    Weiblich Pneeb75
    Alter: 42 Jahre
    Profil

  • Profilbild von geoleo

    Weiblich geoleo
    Alter: 54 Jahre
    Profil

  • Profilbild von Jessica_09

    Weiblich Jessica_09
    Alter: 21 Jahre
    Profil

  • Profilbild von mageniexD

    Weiblich mageniexD
    Alter: 20 Jahre
    Profil

  • Profilbild von Leonhofnarr

    Maennlich Leonhofnarr
    Alter: 18 Jahre
    Profil

     
Foren
Support
Forum durchsuchen:

 
Thema:

I-netverbindung

(1204x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von AnasSongBoy

22.05.2006 15:57:52

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Ich komme von meinem Pc aus nicht mehr ins Netz. Keine Ahnung warum. An der Firewall kanns eigentlich nicht liegen, da ich sonst immer einwandfrei reingeommen bin. Nun bin ich am Lap Top mit den selben Routeranschlüsse und alles funktioniert einwandfrei. Woran könnte das liegen?

lg moi

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

22.05.2006 16:02:44

asleep

Profilbild von asleep ...

Irgendwas verändert ?

Ansonsten passiert es bei mir auch ab und zu, was aber genauso wie es kommt, wieder verschwindet!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:03:06

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

achja und es kann auch nicht daran liegen, dass der Anschluss kaput ist -> hab nen Breitbandrouter und könnte auch mit dem USB-Kabel online gehen, nur geht das auch nicht -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mia17

22.05.2006 16:03:47

mia17

mia17 hat kein Profilbild...

also ich hau immer auf meinem pc herum wenn er nicht geht oder tret ihn versuch das mal mit deiner i-netverbindung vll. klappt das ja
wers glaubt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:04:17

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Also verändern tut er sich ja täglich weil er sich immer alles updates runterläd. Sonst bei den Einstellungen nicht, dass ich wüßte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:04:44

pitililu

pitililu hat kein Profilbild...

hassu denn shconmal testweise die firewall ausgehabt ?

stimmen die einstellungen für gateway und subnet noch ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:05:07

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Danke für deine Anteilname aber der war mir für den Versuch zu teuer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:05:27

pitililu

pitililu hat kein Profilbild...

@mia ja das ist genau jene feminine art probleme zu lösen wie ich sie erwartet habe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:06:14

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Hab auch beide Firewalls mal komplett unten gehabt nur leider hat das nichts gebracht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

22.05.2006 16:06:23

asleep

Profilbild von asleep ...

Updates machen mehr kapputt als dass sie reparieren :]

Nein, aber ernsthaft! Möglicherweise hat es tatsächlich etwas mit dem Update zu tun! Mein Grafiktreiber hat sich auch aktualisiert, bis irgendwas nicht mehr sauber funktioniert hat! Habe dann den alten wiederhergestellt und das Problem war behoben!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:07:30

pitililu

pitililu hat kein Profilbild...

hassu mal versucht ins inet zu pingen bzw den router anzupingen

kannst du von dem pc noch auf den router zugreifen

ist die netzwerkkarte deaktiviert oder evtl defekt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
HElp half life 2 shit bitte!!!
An alle ausm Norden (oder Süden??) Deutschlands
eiweispreparate
Zivistelle wechseln??
beziehung


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online