Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.800
Neue User1
Männer196.479
Frauen195.490
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von stefanieshiller

    Weiblich stefanieshiller
    Alter: 47 Jahre
    Profil

  • Profilbild von whatelse22

    Maennlich whatelse22
    Alter: 19 Jahre
    Profil

  • Profilbild von Failcom

    Maennlich Failcom
    Alter: 15 Jahre
    Profil

  • Profilbild von rurubyrm

    Weiblich rurubyrm
    Alter: 19 Jahre
    Profil

  • Profilbild von plinfapichu

    Weiblich plinfapichu
    Alter: 31 Jahre
    Profil

  • Profilbild von fgt37

    Maennlich fgt37
    Alter: 19 Jahre
    Profil

  • Profilbild von dtr37

    Maennlich dtr37
    Alter: 19 Jahre
    Profil

  • Profilbild von sadsdsad

    Maennlich sadsdsad
    Alter: 21 Jahre
    Profil

  • Profilbild von Arike

    Weiblich Arike
    Alter: 66 Jahre
    Profil

  • Profilbild von muli123

    Weiblich muli123
    Alter: 31 Jahre
    Profil

     
Foren
Webmaster / HTML / Programmieren
Forum durchsuchen:

 
Thema:

html problem

(2502x gelesen)

Seiten: 1 2 3

Beitrag von Kossseba

02.06.2008 20:27:02

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

ich ahbe auf meiner homepage das problem das mit dem firefox der banner zwar teilweise leicht verschoben wird aber ansonsten okay ist aber im ie werden dort leider keine grafiken angezeigt... ich hab ehrlich gesagt keine ahnung woher das kommen kann... mach das auch noch nich so lang... weiss jemand was?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

02.06.2008 20:30:06

NeoCosh

NeoCosh hat kein Profilbild...

link

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sunnymaus87

02.06.2008 20:30:33

sunnymaus87

Profilbild von sunnymaus87 ...

mit css programmiert? liegt daran, dass nich alle browser alle css-befehle verstehen. kannstes nur entweder anders programmieren oder mal mit yaml arbeiten. da hat sich mal jemand hingesetzt und versucht, alle fehler von den browsern so "zusammenzuwurschteln", dass es am ende überall funktioniert.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

02.06.2008 20:31:38

steg

Profilbild von steg ...

jahh, zeig ma der homepage link

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

02.06.2008 20:32:28

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

hier der link


hackt bitte nich allzusehr auf mir rum... ich weiss das sie nich gut is^^
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

02.06.2008 20:39:11

steg

Profilbild von steg ...

mh ich seh da gar kein banner mit dem browser opera

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

02.06.2008 20:40:25

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

im oberen frame sollten theoretisch 3 bilder sein... im ff sind alle da, aber teilweise leicht verdeckt, im ie sind se garnich zu sehen-.-
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von waschbret...

02.06.2008 20:42:17

waschbret...

Profilbild von waschbrettbauch ...

im IE seh ich nur nen roten balken xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

02.06.2008 20:42:42

steg

Profilbild von steg ...

ja, im opera auch gar nichts...und musst wissen dass die meisten internet user mit IE im netz schleichen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

02.06.2008 20:43:18

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

den seh ich auch... weiss einer was die ursache sein könnt?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

02.06.2008 20:43:30

steg

Profilbild von steg ...

du hast da iwie nicht alles gut korrekt angegeben. haste die höhe und alles eingetippt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online