Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.948
Neue User8
Männer197.055
Frauen196.062
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von nathan1

    Maennlich nathan1
    Alter: 16 Jahre
    Profil

  • Profilbild von Hirti98

    Maennlich Hirti98
    Alter: 31 Jahre
    Profil

  • Profilbild von gankerbeen12345

    Weiblich gankerbeen12345
    Alter: 41 Jahre
    Profil

  • Profilbild von Nadine0210

    Weiblich Nadine0210
    Alter: 16 Jahre
    Profil

  • Profilbild von PussyHunter

    Maennlich PussyHunter
    Alter: 29 Jahre
    Profil

  • Profilbild von Emmychen

    Weiblich Emmychen
    Alter: 16 Jahre
    Profil

  • Profilbild von Lxrx3

    Weiblich Lxrx3
    Alter: 17 Jahre
    Profil

  • Profilbild von Judenstecher123

    Weiblich Judenstecher123
    Alter: 31 Jahre
    Profil

  • Profilbild von silvanica07

    Weiblich silvanica07
    Alter: 26 Jahre
    Profil

  • Profilbild von Tmrbbck

    Maennlich Tmrbbck
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

hp

(1005x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Gargold

08.01.2008 18:51:26

Gargold

Profilbild von Gargold ...

was ist am hub falsch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

08.01.2008 18:52:54

asleep

Profilbild von asleep ...

scheiss auf eleganz? oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

08.01.2008 18:56:15

r3d

Profilbild von r3d ...

kein bock alles durchzulesen aber wenn er im bios geht in windows aber nich dann is bestimmt die bildwiederholungsfrequenz/auflösung zu hoch
-> abgesicherter modus und runterstellen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

08.01.2008 18:57:28

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

joar soweit war ich schon.. bis ich die auflösung wieder raufgesetzt habe, weil ich DACHTE, dass windoof den bildschirm erkennt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

08.01.2008 18:58:42

r3d

Profilbild von r3d ...

naja wenn du 10 sekunden gewartet hättest hätte er sie wieder zurückgestellt....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

08.01.2008 18:59:05

Gargold

Profilbild von Gargold ...

dann machste mal den Treiber drauf, von der CD die normal mitgeliefert wird...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

08.01.2008 18:59:26

asleep

Profilbild von asleep ...

wasn für ne auflösung, also welche wolltest du einstellen? klingt nach irgend nem treiber bzw. kompatibilitätsproblem... dafür is hp berühmt... hab ja nen hp-book mit xp xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

08.01.2008 19:03:33

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

rd3 - joar, aber das hilft nix, wenn der monitor sich ausstellt, und dann nicht mehr angeht bis zum neustart.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

08.01.2008 19:04:07

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ja.... pff.... hp und kompabilität... einfach lachhaft, ja.
ja noe, aber das passt schon.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jack_Daniels

08.01.2008 19:04:28

Jack_Daniels

Profilbild von Jack_Daniels ...

ich denke aber net das der sich ausstellt sondern quasi in den standby also stromspar modus geht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

08.01.2008 19:06:02

asleep

Profilbild von asleep ...

ja, und das tut er weil er kein richtiges signal von der graka bekommt... entweder hat der monitor ein problem mit der graka, oder dem treiber deiner graka, oder deinem gesamten mainboard etc...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
englisch???
Schleswig Holstein Bahn Ticket
Biologie
Ipod????
shisha - relax


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online