Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.903
Neue User0
Männer196.531
Frauen195.541
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von atunga25

    Maennlich atunga25
    Alter: 31 Jahre
    Profil

  • Profilbild von kiddiekidd

    Maennlich kiddiekidd
    Alter: 31 Jahre
    Profil

  • Profilbild von Kumiichan

    Weiblich Kumiichan
    Alter: 19 Jahre
    Profil

  • Profilbild von atunga1905

    Maennlich atunga1905
    Alter: 31 Jahre
    Profil

  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

  • Profilbild von Bali7

    Weiblich Bali7
    Alter: 19 Jahre
    Profil

  • Profilbild von walterpausd

    Maennlich walterpausd
    Alter: 30 Jahre
    Profil

     
Foren
Schule & Referate
Forum durchsuchen:

 
Thema:

hinteren Lautsprecher

(452x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Boyerkeil

21.05.2007 13:42:35

Boyerkeil

Profilbild von Boyerkeil ...

Themenstarter
Boyerkeil hat das Thema eröffnet...

hallo, eine frage für alle.

bei mir im auto habe ich boxen eingebaut, die vorne sind laut und so, aber die hinteren die geben fast keinen mucks von sich, obwohl sie alle eingesteckt sind. kann mir jemand weiterhelfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

21.05.2007 13:43:37

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Fader am radio nach hinten verlagern.

oder du hast nur bassboxen eingebaut, da kommt dann nich viel, vllt au zu dünne kabel (glaub ich aber nicht)

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

21.05.2007 13:46:04

Boyerkeil

Profilbild von Boyerkeil ...

Themenstarter
Boyerkeil hat das Thema eröffnet...

wenn ich das mit dem fader machen würde,würde ich vorne nicht mehr viel hören.. hmm zu dünne kabel. es sind welche von kenwood, die hatten kabel dabei, die habe ich am verstärken angeschloßen und mit synch als rear am radio angesteckt. jetzt heißt das aber nicht das sie leise sind oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CHICKnSTU

21.05.2007 13:47:39

CHICKnSTU

Profilbild von CHICKnSTU ...

wieviel watt haben die denn ? was fürns verstärker ...
leistung usw was du da eingebaut hast

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CHICKnSTU

21.05.2007 13:48:07

CHICKnSTU

Profilbild von CHICKnSTU ...

vielleicht ist der verstärker ja zu schwach ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

21.05.2007 13:48:41

Boyerkeil

Profilbild von Boyerkeil ...

Themenstarter
Boyerkeil hat das Thema eröffnet...

http://www.pixmania.com/de/de/540949/art/blaupunkt/auto-verstarker-4-3-2-kan.html

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CHICKnSTU

21.05.2007 13:51:18

CHICKnSTU

Profilbild von CHICKnSTU ...

sollte eig. reichen würde trozdem einen stärkeren bevorzugen ^^ hm.. ka lass es mal von ner werkstatt überprüfen oder so oder jemand den du kennst
vielleicht mit der verkabelung was faul ansonsten kp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

21.05.2007 13:53:29

Boyerkeil

Profilbild von Boyerkeil ...

Themenstarter
Boyerkeil hat das Thema eröffnet...

obwohl ich die hinteren am verstärker angeschloßen habe bringt es fast nix


mir ist grad was eingefallen:

die LS haben 300 W. das müsste ich ja mal 2 nehmen, weil es zwei LS sind. sprich, 600W. zusammen angeschloßen an den Woofer 300/500 Watt wäre es zu wenig kraft, darum zu leise?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

21.05.2007 13:59:14

DaTobsche

Profilbild von DaTobsche ...

Hast du mal auf die Impedanzen geachtet. Könnte sein, dass diese nicht übereinstimmen und das Ganze reflektiert. Dadurch würds natürlich leiser werden.


btw...wozu braucht man denn so eine verdammte Lautstärke im Auto xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

21.05.2007 14:01:11

Boyerkeil

Profilbild von Boyerkeil ...

Themenstarter
Boyerkeil hat das Thema eröffnet...

hehe (ich habe vier boxen, da sollen auch alle vier gehen)^^
danke das mit der impedanzen schau ich mir an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

21.05.2007 14:09:50

Nock18

Profilbild von Nock18 ...

1. Wo hinten? Türen oder Hutablage bzw. Kofferraum?
2. Hochtöner? Mitteltöner? Bass? Was hasten genau da eingebaut?

...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Lautsprecher
Wireless Lautsprecher
Lautsprecher/Dockingstation fürs iPhone
Auto Lautsprecher
3 wege lautsprecher


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online