Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.366
Neue User40
Männer195.792
Frauen194.743
Online12
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

  • Profilbild von domino88

    Maennlich domino88
    Alter: 18 Jahre
    Profil

  • Profilbild von Tommynem

    Maennlich Tommynem
    Alter: 15 Jahre
    Profil

  • Profilbild von BayernFan98

    Maennlich BayernFan98
    Alter: 18 Jahre
    Profil

  • Profilbild von Opitz

    Weiblich Opitz
    Alter: 40 Jahre
    Profil

  • Profilbild von kusmat0r

    Maennlich kusmat0r
    Alter: 16 Jahre
    Profil

  • Profilbild von buket1

    Weiblich buket1
    Alter: 28 Jahre
    Profil

  • Profilbild von hans55

    Weiblich hans55
    Alter: 20 Jahre
    Profil

  • Profilbild von lisschob

    Weiblich lisschob
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hilffffffeeeee mit dem Q6600

(285x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von kackstelze

18.07.2007 15:32:20

kackstelze

Profilbild von kackstelze ...

Themenstarter
kackstelze hat das Thema eröffnet...

hey ich brauche unbedenigt hilfe denn ich habe mir einenen neuen Prozessor geholt denn Intel quad core ich eigenbaut und alles ist gar kein problem aber wenn ich mein Pc starten will dann startet er gar ncihts geht zwar an aber kein bild tastaur wird nciht angenommen nix würde mich riesig freuen über sinnvolle antworten
danken tueh ich trozdem schon mal thx
mfg
Kackstelze

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von .root

18.07.2007 15:35:13

.root

Profilbild von .root ...

Unterstützt den dein Board überhaupt eine Quad Core CPU?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mainzer84

18.07.2007 15:37:24

Mainzer84

Profilbild von Mainzer84 ...

CPU richtig eingesetzt die Stromzufuhr zum Board richtig gesteckt??? Stecker am PC?? is recht allgemein was du hier schreibst also dann doch mal lieber ein 2 worte mehr was fürn board welche CPU genau wieviel Watt das Netzteil hat usw. Sonst kann man dir nicht helfen da können 1000 verschiedene Sachen defekt sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kackstelze

18.07.2007 15:42:14

kackstelze

Profilbild von kackstelze ...

Themenstarter
kackstelze hat das Thema eröffnet...

ok also ich habe mir einen Intel Core 2 Quad Q6600 gekauft habe einen Gigabyte GA-8I915PMD mainboard mein netzteil hat 500 watt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mainzer84

18.07.2007 15:51:55

Mainzer84

Profilbild von Mainzer84 ...

Bist du dir sicher das es dieses Board ist auf der Seite von Gigabyte gibt es das Board nicht un wenn dann nur in einem Packard Bell Sunshine DDR2 (GA-8I915PMD) Ver 0.1.
Dabei steht aber auch das auf dieses Board Max ein Pentium 4 oder Celeron. Glaube nicht das das Board den Prozessor überhaupt unterstützt oder seh ich das momentan noch anders aber ich such ma weiter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von caipir

18.07.2007 15:56:19

caipir

Profilbild von caipir ...

So macht das doch keinen Spaß...

Du hättest doch dazu schreiben können, dass dein Prozesser einen Intel-Sockel 775 braucht und dein Mainboard dieses auch besitzt. So muss man sich das ja selbst raussuchen...

Hast du evtl zuviele Komponenten angeschlossen, dass das Netzteil überlastet ist? (Evtl mal ein Laufwerk vom Strom abklemmen)
Ist alles richtig angeschlossen und hast du sowas überhaupt schon mal vorher getan, oder ist es gerade dein erster Eigenversuch?
Steckt die Grafikkarte richtig drin?
Bootet der Rechner denn überhaupt und gibt nur kein Bild von sich, oder bekommt der Monitor Signale aber der Rechner bootet nicht? Bzw. ist der Monitor überhaupt eingeschaltet?
Arbeiten die Festplatten oder tut sich da auch nichts?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
@ ErzengelMichael
Suche Film
Französisch - ich brauche hilfe
I\'m bored :-(
Grafikkarte??????


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

12 Mitglieder online