Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.325
Neue User22
Männer195.777
Frauen194.717
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von teamsia8

    Weiblich teamsia8
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia

    Weiblich teamsia
    Alter: 16 Jahre
    Profil

  • Profilbild von philippa0701

    Weiblich philippa0701
    Alter: 30 Jahre
    Profil

  • Profilbild von melli0201

    Weiblich melli0201
    Alter: 16 Jahre
    Profil

  • Profilbild von Ottilisl

    Weiblich Ottilisl
    Alter: 13 Jahre
    Profil

  • Profilbild von Dyna6

    Maennlich Dyna6
    Alter: 16 Jahre
    Profil

  • Profilbild von jonic12

    Maennlich jonic12
    Alter: 14 Jahre
    Profil

  • Profilbild von leuchtendleer

    Weiblich leuchtendleer
    Alter: 16 Jahre
    Profil

  • Profilbild von Tessler

    Maennlich Tessler
    Alter: 30 Jahre
    Profil

  • Profilbild von Derudo453

    Weiblich Derudo453
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

HILFEEEEEE

(488x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von SanSiro

16.11.2005 10:36:04

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

nun ja habe mir gestern pinnacle studio 10 gekauft und heute als ichs installiert habe sagt er mir dass irgendwie der treiber fehlt obwohl ich einen hab.meine grafikkarte ist die geforce fxgo 5500
jetzt hab ich mir neue geladen(die mit meiner kartekompatibel sind,steht extra auf der offiziellen nvidia page)und dann sagt er mir dass keine hardware gefunden worden ist die mit dem treiber kompatibel sei!dann hab ich die alten treiber gekickt und dann kommt bei der installation des neuen treibers wieder der selbe bullshit!

kann mir jemand helfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:36:54

AnasSongBoy

AnasSongBoy hat kein Profilbild...

kann es sein, dass die Datei doch nicht so legal erworben worden is?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:38:19

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

erstens wiso?und zweistens hat dass doch damit nix zu tun!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:38:24

Spl4shi

Profilbild von Spl4shi ...

*reusper*
*DasgleichewieAnasSongBoydenk*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:39:17

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...



das hat damit doch nix zu tun

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:40:14

AnasSongBoy

AnasSongBoy hat kein Profilbild...

natürlich hat das damit was zu tun!! Und deine Rückfrage bestätigt mich mal o_O
ähmm nur so viel, die haben auch ihr Methoden, dass man es nicht so einfach verbreiten kann....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:40:46

Spl4shi

Profilbild von Spl4shi ...

Nunja, doch hat es
Wenn du son emule crap gezogen hast kanns daran liegen das das zeug verbugte dreckswarez sind und sie deshalb nicht funktionieren ;D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:41:25

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

lol ich frage warum der nvidia treiber nicht funzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:43:32

Spl4shi

Profilbild von Spl4shi ...

ne du fragst warum dein illegal erworbenes Programm nicht funzt :P

Aktualisier mal Direkt X und hau dann nen neuen Nvidia treiber druff, vllt hilfts ja

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:43:59

AnasSongBoy

AnasSongBoy hat kein Profilbild...

der Treiber funzt dann nicht weil wahrscheinlich die Originaldatei was hat, dass er nicht finden kann weil es beim brennen nicht übertragen wurde oder sowas in der Art -> daran erkennt er das es nicht original is und das kann der Grund sein wieso es nciht läuft ó.Ô

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:44:47

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

lol lesen muss man:P

der sagt dass er mit den aktuellen treibern unzufrieden is,dann hau ich dem die treiber drauf aber er sagt(der pc) dass sie unkompatibel sind
:-(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Admin hilfeeeeee ;-)
Hilfeeeeee Euro ;)
HiLfeeeeee =(
Kurze Frage: HILFEEEEEE
HILFEEEEEE!!!!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online