Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.137
Neue User0
Männer197.596
Frauen196.710
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 42 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

HILFEEEEEE

(521x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von SanSiro

16.11.2005 10:36:04

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

nun ja habe mir gestern pinnacle studio 10 gekauft und heute als ichs installiert habe sagt er mir dass irgendwie der treiber fehlt obwohl ich einen hab.meine grafikkarte ist die geforce fxgo 5500
jetzt hab ich mir neue geladen(die mit meiner kartekompatibel sind,steht extra auf der offiziellen nvidia page)und dann sagt er mir dass keine hardware gefunden worden ist die mit dem treiber kompatibel sei!dann hab ich die alten treiber gekickt und dann kommt bei der installation des neuen treibers wieder der selbe bullshit!

kann mir jemand helfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:36:54

AnasSongBoy

AnasSongBoy hat kein Profilbild...

kann es sein, dass die Datei doch nicht so legal erworben worden is?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:38:19

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

erstens wiso?und zweistens hat dass doch damit nix zu tun!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:38:24

Spl4shi

Profilbild von Spl4shi ...

*reusper*
*DasgleichewieAnasSongBoydenk*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:39:17

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...



das hat damit doch nix zu tun

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:40:14

AnasSongBoy

AnasSongBoy hat kein Profilbild...

natürlich hat das damit was zu tun!! Und deine Rückfrage bestätigt mich mal o_O
ähmm nur so viel, die haben auch ihr Methoden, dass man es nicht so einfach verbreiten kann....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:40:46

Spl4shi

Profilbild von Spl4shi ...

Nunja, doch hat es
Wenn du son emule crap gezogen hast kanns daran liegen das das zeug verbugte dreckswarez sind und sie deshalb nicht funktionieren ;D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:41:25

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

lol ich frage warum der nvidia treiber nicht funzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spl4shi

16.11.2005 10:43:32

Spl4shi

Profilbild von Spl4shi ...

ne du fragst warum dein illegal erworbenes Programm nicht funzt :P

Aktualisier mal Direkt X und hau dann nen neuen Nvidia treiber druff, vllt hilfts ja

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

16.11.2005 10:43:59

AnasSongBoy

AnasSongBoy hat kein Profilbild...

der Treiber funzt dann nicht weil wahrscheinlich die Originaldatei was hat, dass er nicht finden kann weil es beim brennen nicht übertragen wurde oder sowas in der Art -> daran erkennt er das es nicht original is und das kann der Grund sein wieso es nciht läuft ó.Ô

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

16.11.2005 10:44:47

SanSiro

SanSiro hat kein Profilbild...

Themenstarter
SanSiro hat das Thema eröffnet...

lol lesen muss man:P

der sagt dass er mit den aktuellen treibern unzufrieden is,dann hau ich dem die treiber drauf aber er sagt(der pc) dass sie unkompatibel sind
:-(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

HILFEEEEEE
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Admin hilfeeeeee ;-)
Hilfeeeeee Euro ;)
HiLfeeeeee =(
Kurze Frage: HILFEEEEEE
HILFEEEEEE!!!!
HILFEEEEEE-chemie


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

28 Mitglieder online