Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.767
Neue User0
Männer197.451
Frauen196.485
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von mali1999

    Weiblich mali1999
    Alter: 18 Jahre
    Profil

  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

  • Profilbild von Putin_09

    Maennlich Putin_09
    Alter: 19 Jahre
    Profil

  • Profilbild von asl1s

    Weiblich asl1s
    Alter: 17 Jahre
    Profil

  • Profilbild von cico1998

    Weiblich cico1998
    Alter: 19 Jahre
    Profil

  • Profilbild von Padde1801

    Maennlich Padde1801
    Alter: 18 Jahre
    Profil

  • Profilbild von sebnemm

    Maennlich sebnemm
    Alter: 14 Jahre
    Profil

  • Profilbild von Kiki01

    Weiblich Kiki01
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

hilfeee was ist das?

(582x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Schnatter...

25.01.2007 09:00:20

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

hallo alle zusammen,ich hab ein kleines problemchen und da ich absolut keine ahnung von der materie hab wend ich mich an euch
seit gestern bekomme ich beim hochladen eine fehlermeldung, der bildschirm ist halt schwarz wie sonst auch bevor man ins eingabefenster kommt aber es geht nicht automatisch zum eingabefenster sondern bleibt beim schwarzen bildschirm stehen,da steht irgendwas von CMOS checksum error - defaults loaded
man gelangt nur mit F1 weiter oder mit DEl angeblich ins setup
was soll ich jetzt tun?und besonders was ist das und wie gehts weg?danke danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ejeCt

25.01.2007 09:11:15

ejeCt

Profilbild von ejeCt ...

wo lädst du denn was hoch??

also wenn ich was hochlade (im i net) wird mein bildschirm niemals schwarz ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:14:24

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

nein beim starten des Pc's sorry hochfahren ich sag immer hochladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von magic-maus

25.01.2007 09:30:00

magic-maus

Profilbild von magic-maus ...

Sorry keine Ahnung! :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

25.01.2007 09:31:50

Nock18

Profilbild von Nock18 ...

Hä? Wie kommts dann das du hier rein kommst?
Ich denke dein PC fährt nicht hoch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

25.01.2007 09:34:11

Nock18

Profilbild von Nock18 ...

Aber Lösung:

GEh erst mal Bios und Reset das, dann stelle eben alles ein, es sei denn du hast da so wie so nix dran gemacht, gehts dann?

Wenns nicht funzt kann es auch sein das die Batterie leer ist, austauschen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

25.01.2007 09:36:39

Cruiser1

Cruiser1 hat kein Profilbild...

bei mir war se auch vor ner woche leer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von magic-maus

25.01.2007 09:41:33

magic-maus

Profilbild von magic-maus ...

Batterie leer iss?

Warum hat denn ein PC eine Batterie? Hängt doch am strom. *binunwissend*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:48:51

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

ja das kapier ich jetz auch nich mir der batterie???ich bin hier weil da steht press f1 und dann geht alles normal weiter,das einzige komische ist sdann das die uhr jedesmal bei null anfängt!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:49:52

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

ich hab am pc überhaupt nix rumgefummelt den tag zuvor ging alles normal und seit gestern erst ist das so,ich hab ih seit dem 3mal hochgeladen und jedesmal einfach f1 gedrückt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BOFuba

25.01.2007 09:50:37

BOFuba

Profilbild von BOFuba ...

Computer Service anrufen und Problem schildern dann kommt nen Herr vorbei guckt sich das an macht es ganz und fährt wieder

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch hilfeee ;)
HILFEEE
HILFEEE !!!
Matheeeeee Hilfeee!!!!
Hilfeee
HILFEEE!!!! :(


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online