Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.787
Neue User22
Männer196.471
Frauen195.485
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von jule2004

    Weiblich jule2004
    Alter: 50 Jahre
    Profil

  • Profilbild von 10Mika10

    Weiblich 10Mika10
    Alter: 48 Jahre
    Profil

  • Profilbild von Jojofa

    Maennlich Jojofa
    Alter: 31 Jahre
    Profil

  • Profilbild von lele29

    Weiblich lele29
    Alter: 12 Jahre
    Profil

  • Profilbild von DerBEste485

    Maennlich DerBEste485
    Alter: 28 Jahre
    Profil

  • Profilbild von Kilian0601

    Maennlich Kilian0601
    Alter: 18 Jahre
    Profil

  • Profilbild von isipisi1007

    Weiblich isipisi1007
    Alter: 19 Jahre
    Profil

  • Profilbild von qwertzuiop123

    Weiblich qwertzuiop123
    Alter: 16 Jahre
    Profil

  • Profilbild von Proki15

    Weiblich Proki15
    Alter: 19 Jahre
    Profil

  • Profilbild von lenabauer

    Weiblich lenabauer
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

hilfeee was ist das?

(540x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Schnatter...

25.01.2007 09:00:20

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

hallo alle zusammen,ich hab ein kleines problemchen und da ich absolut keine ahnung von der materie hab wend ich mich an euch
seit gestern bekomme ich beim hochladen eine fehlermeldung, der bildschirm ist halt schwarz wie sonst auch bevor man ins eingabefenster kommt aber es geht nicht automatisch zum eingabefenster sondern bleibt beim schwarzen bildschirm stehen,da steht irgendwas von CMOS checksum error - defaults loaded
man gelangt nur mit F1 weiter oder mit DEl angeblich ins setup
was soll ich jetzt tun?und besonders was ist das und wie gehts weg?danke danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ejeCt

25.01.2007 09:11:15

ejeCt

Profilbild von ejeCt ...

wo lädst du denn was hoch??

also wenn ich was hochlade (im i net) wird mein bildschirm niemals schwarz ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:14:24

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

nein beim starten des Pc's sorry hochfahren ich sag immer hochladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von magic-maus

25.01.2007 09:30:00

magic-maus

Profilbild von magic-maus ...

Sorry keine Ahnung! :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

25.01.2007 09:31:50

Nock18

Profilbild von Nock18 ...

Hä? Wie kommts dann das du hier rein kommst?
Ich denke dein PC fährt nicht hoch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

25.01.2007 09:34:11

Nock18

Profilbild von Nock18 ...

Aber Lösung:

GEh erst mal Bios und Reset das, dann stelle eben alles ein, es sei denn du hast da so wie so nix dran gemacht, gehts dann?

Wenns nicht funzt kann es auch sein das die Batterie leer ist, austauschen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

25.01.2007 09:36:39

Cruiser1

Cruiser1 hat kein Profilbild...

bei mir war se auch vor ner woche leer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von magic-maus

25.01.2007 09:41:33

magic-maus

Profilbild von magic-maus ...

Batterie leer iss?

Warum hat denn ein PC eine Batterie? Hängt doch am strom. *binunwissend*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:48:51

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

ja das kapier ich jetz auch nich mir der batterie???ich bin hier weil da steht press f1 und dann geht alles normal weiter,das einzige komische ist sdann das die uhr jedesmal bei null anfängt!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schnatter...

25.01.2007 09:49:52

Schnatter...

Profilbild von Schnatterinchen ...

Themenstarter
Schnatterinchen hat das Thema eröffnet...

ich hab am pc überhaupt nix rumgefummelt den tag zuvor ging alles normal und seit gestern erst ist das so,ich hab ih seit dem 3mal hochgeladen und jedesmal einfach f1 gedrückt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BOFuba

25.01.2007 09:50:37

BOFuba

Profilbild von BOFuba ...

Computer Service anrufen und Problem schildern dann kommt nen Herr vorbei guckt sich das an macht es ganz und fährt wieder

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
hilfeee ;)
HILFEEE
HILFEEE !!!
Matheeeeee Hilfeee!!!!
Hilfeee


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online