Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.967
Neue User10
Männer197.062
Frauen196.074
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von kation

    Weiblich kation
    Alter: 17 Jahre
    Profil

  • Profilbild von cemre11

    Weiblich cemre11
    Alter: 16 Jahre
    Profil

  • Profilbild von 237lea99

    Weiblich 237lea99
    Alter: 18 Jahre
    Profil

  • Profilbild von Lichterloh

    Maennlich Lichterloh
    Alter: 14 Jahre
    Profil

  • Profilbild von kurona

    Weiblich kurona
    Alter: 14 Jahre
    Profil

  • Profilbild von MrRAMiNGToN

    Maennlich MrRAMiNGToN
    Alter: 17 Jahre
    Profil

  • Profilbild von 1berlin2

    Maennlich 1berlin2
    Alter: 57 Jahre
    Profil

  • Profilbild von Theresa2000

    Weiblich Theresa2000
    Alter: 17 Jahre
    Profil

  • Profilbild von Dirndlqueen08

    Weiblich Dirndlqueen08
    Alter: 23 Jahre
    Profil

  • Profilbild von nico030607

    Weiblich nico030607
    Alter: 43 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Hilfee mein Auto verliert öl aber nichts ist sicht

(915x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von marcus261287

12.03.2007 22:13:49

marcus261287

Profilbild von marcus261287 ...

du bist dir aba sicher das es die servo ist ´?

du bist dir auch sciher das es hydrauliköl ist ^^`?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von teufel-w-17

12.03.2007 22:15:03

teufel-w-17

Profilbild von teufel-w-17 ...

Themenstarter
teufel-w-17 hat das Thema eröffnet...

ne es ist das servoöl weil wenn ich lenke das kommt das geräusch total heftig

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.03.2007 22:17:08

marcus261287

Profilbild von marcus261287 ...

dann wird das die pumpe sein . nicht das die pumpenräder sich verabschiedet habe ^^.
und dadurch die servopumpe einen wechbekommen hat (riss)
.

ich meine wenn da kp wieviel umdrehungen die beim audi schaft da durchhämmert das sind schon kräfte .

OHJA das wird teuer ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.03.2007 22:17:28

marcus261287

Profilbild von marcus261287 ...

srvoöl = hydrauliköl ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Null815

12.03.2007 22:19:23

Null815

Profilbild von Null815 ...

"Ich sag dir eins:

Audi ist scheisse.

Ich hab auch ein Audi A4 und das Ding ist immer am Arsch. Jeden Monat irgendein Motorschaden.

Bei mir was letztens auch sowas mit dem Öl, also ich würde zuerst mal nach den Keilriemen schauen lassen, wenn nicht der Ölbehälter ein Leck hat. Das war es bei mir als es zum ersten Mal kaputt war.

Dann beim Zweiten mal als ich Öl verlor war das Getriebe am Arsch.

Mist die Autos sind geil aber der Service scheisse und die Dinger gehen andauernd kaputt"


LOL - ein Proletentunerbekannter von mir hat auch nen A4, der ständig im Eimer is. Aber bei ihm liegts eindeutig an der Fahrweise - hab ihm nur 3 Mio mal gesagt, was er anders machen kann, aber er machts nicht, obwohl er Mechani lernt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von teufel-w-17

12.03.2007 22:20:35

teufel-w-17

Profilbild von teufel-w-17 ...

Themenstarter
teufel-w-17 hat das Thema eröffnet...

aber wenn das kaputt wäre dann müsste man das doch shen oder nicht???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.03.2007 22:23:16

marcus261287

Profilbild von marcus261287 ...

lol . was willst du sehen ? das pumpengehäuse kannste sehen ^^ .

vielleicht schaust du nur an der falschen stelle ^^ .

schau doch mal ob die pumpe ölig ist . köntrolliere leitungen ob die ölig sind und dann alles was dazu gehört ^^ . alles köntrollieren , vielleicht haste glück und es is nur ne leitung oda dein hydrauliktank is nur undicht.
aba wenn de nsicht findest denke ich das es die pumpe zerlegt hat . srry man kann nicht viel dazu sagen wenn man das auto nicht sieht ^^.

ich muss acuh noch weiterlernen *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von teufel-w-17

12.03.2007 22:26:43

teufel-w-17

Profilbild von teufel-w-17 ...

Themenstarter
teufel-w-17 hat das Thema eröffnet...

also es wurde in der werkstatt nach geguckt und der sagte es ist nichts ölig und nichts zu sehen was kaputt ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.03.2007 22:28:12

marcus261287

Profilbild von marcus261287 ...

idiotenwerkstatt geh woanders hin . ne richtige werkstatt schaut da solange bis die nen fehler gefunden haben . man kann auch mal das steuergerät auslesen usw. ^^ omg . sone dumme werkstatt hehe

fahr mal woanders hin ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kleineres Auto für die Mutter
Richte mir mein eigenes Home Office ein
Bahn verliert gegen Deinbus.de
Mein Tipp für euch:)
Hab nichts hinzuzufügen...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online