Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.378
Neue User1
Männer195.800
Frauen194.747
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Johnb859

    Maennlich Johnb859
    Alter: 6 Jahre
    Profil

  • Profilbild von xfann.y

    Weiblich xfann.y
    Alter: 30 Jahre
    Profil

  • Profilbild von TAITO

    Maennlich TAITO
    Alter: 14 Jahre
    Profil

  • Profilbild von Krutops

    Maennlich Krutops
    Alter: 21 Jahre
    Profil

  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Hilfee mein Auto verliert öl aber nichts ist sicht

(893x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von teufel-w-17

12.03.2007 21:56:30

teufel-w-17

Profilbild von teufel-w-17 ...

Themenstarter
teufel-w-17 hat das Thema eröffnet...

Alo ich habe ein Audi A4 und ich habe ein neuen zahnriemen bekommen aber jetzt macht mein auto komische geräusche aber von der servo her verliert in diesem kreisluaf weil er seperat ist öl aber man sieht nicht wohin habe es heute mittag aufgefüllt aber ist schon wieder leer.Weiß einer woran das liegt????hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dicker46

12.03.2007 21:58:49

Dicker46

Profilbild von Dicker46 ...

servopumpendichtung hinüber?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Null815

12.03.2007 21:59:00

Null815

Profilbild von Null815 ...

Satzzeichen wären nicht verkehrt. Außerdem empfehle ich dir www.motor-talk.de

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von teufel-w-17

12.03.2007 22:04:05

teufel-w-17

Profilbild von teufel-w-17 ...

Themenstarter
teufel-w-17 hat das Thema eröffnet...

ich weiß es nicht auf jedenfall hat das sein eigenen kreislauf aber er verliert nicht sichtbar das öl und der in der werksatt hat gesagt er sieht nichts aber danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Isabelle66

12.03.2007 22:07:26

Isabelle66

Profilbild von Isabelle66 ...

Ich sag dir eins:

Audi ist scheisse.

Ich hab auch ein Audi A4 und das Ding ist immer am Arsch. Jeden Monat irgendein Motorschaden.

Bei mir was letztens auch sowas mit dem Öl, also ich würde zuerst mal nach den Keilriemen schauen lassen, wenn nicht der Ölbehälter ein Leck hat. Das war es bei mir als es zum ersten Mal kaputt war.

Dann beim Zweiten mal als ich Öl verlor war das Getriebe am Arsch.

Mist die Autos sind geil aber der Service scheisse und die Dinger gehen andauernd kaputt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tinschen___

12.03.2007 22:07:40

Tinschen___

Profilbild von Tinschen___ ...

is schon komisch wenn es nich rausläuft bzw. du es nich auf dem boden siehst das was rausgelaufen ist... weil das normalerweise seperat inner oelwanne is...

nur versteh ich jetzt nich ganz ob du es servoöl meinst oder es normale motorenöl... sonst könnt ich dir vllt. eher helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Isabelle66

12.03.2007 22:08:55

Isabelle66

Profilbild von Isabelle66 ...

bei mir war dasselbe bei meinem audi a4. Und es waren die Keilriemen ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Isabelle66

12.03.2007 22:09:19

Isabelle66

Profilbild von Isabelle66 ...

Quatsch, keine Keilriemen, es waren die KOLBENRINGE kaputt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dwayne_Jo...

12.03.2007 22:10:19

Dwayne_Jo...

Profilbild von Dwayne_Johnson ...

hää die keilriemen???
tipp: auto verkaufen, problem gelöst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Isabelle66

12.03.2007 22:11:13

Isabelle66

Profilbild von Isabelle66 ...

ich hab das auto erst vor einem halben jahr bekommen und wills nicht schon wieder verkaufen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.03.2007 22:11:35

marcus261287

Profilbild von marcus261287 ...

also der verliert an der servopumpe öl

dann cshätze ich mal das es die dichtung zerhauen hat ^^. oda das unwahrscheinliche das sie gerissen ist .

ich denke am flunsch hats die dichtung zerhauen .

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kleineres Auto für die Mutter
Richte mir mein eigenes Home Office ein
Bahn verliert gegen Deinbus.de
Mein Tipp für euch:)
Hab nichts hinzuzufügen...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online