Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.817
Neue User0
Männer196.485
Frauen195.501
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von SFEmmingen

    Maennlich SFEmmingen
    Alter: 24 Jahre
    Profil

  • Profilbild von GoetzeSFE

    Maennlich GoetzeSFE
    Alter: 21 Jahre
    Profil

  • Profilbild von texxod

    Maennlich texxod
    Alter: 31 Jahre
    Profil

  • Profilbild von Jimcho

    Maennlich Jimcho
    Alter: 31 Jahre
    Profil

  • Profilbild von luma401

    Weiblich luma401
    Alter: 31 Jahre
    Profil

  • Profilbild von Meliike

    Weiblich Meliike
    Alter: 19 Jahre
    Profil

  • Profilbild von Hep14

    Weiblich Hep14
    Alter: 32 Jahre
    Profil

  • Profilbild von Annaperesaaaaaa

    Weiblich Annaperesaaaaaa
    Alter: 25 Jahre
    Profil

  • Profilbild von Plizi

    Weiblich Plizi
    Alter: 17 Jahre
    Profil

  • Profilbild von minka22

    Weiblich minka22
    Alter: 15 Jahre
    Profil

     
Foren
Kummer und Sorgen
Forum durchsuchen:

 
Thema:

Hilfe wegen mein Verstärker!!!!

(206x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Error0815

20.12.2005 13:34:02

Error0815

Error0815 hat kein Profilbild...

Themenstarter
Error0815 hat das Thema eröffnet...

Hi Leute,
ich hab mir gestern ne Dolby Digital/DTS Decoder gekauft und hab ne Problem:

Mein Satreciver hab ich über ne optisches Kabel angeschlossen, und hab kein Ton!

Beim DVD spieler hab ich das selbe Problem,
hab den aber über coaxial Kabel angeschlossen!

Kann mir irgendjemand bitte hefen?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Da_real_D

20.12.2005 13:36:40

Da_real_D

Profilbild von Da_real_D ...

zurück bringen LÖTSTELLE KAPUTTT!!!!

WENN BEIDE AUDIO KANÄLE NICHT GEHN !!!

HATTE ICH AUCH VOR NER WOCHE MIT DEM SELBEN SCHEIß NUR VON SONY !!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Error0815

20.12.2005 13:39:28

Error0815

Error0815 hat kein Profilbild...

Themenstarter
Error0815 hat das Thema eröffnet...

danke, das werd ich machen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Abmahnung wegen Download
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Richte mir mein eigenes Home Office ein


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online