Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.829
Neue User1
Männer196.990
Frauen196.008
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von LisaFichte

    Weiblich LisaFichte
    Alter: 33 Jahre
    Profil

  • Profilbild von linahhafke

    Weiblich linahhafke
    Alter: 19 Jahre
    Profil

  • Profilbild von jugo15

    Maennlich jugo15
    Alter: 17 Jahre
    Profil

  • Profilbild von sedddda

    Weiblich sedddda
    Alter: 17 Jahre
    Profil

  • Profilbild von Abinesh

    Maennlich Abinesh
    Alter: 15 Jahre
    Profil

  • Profilbild von Pneeb75

    Weiblich Pneeb75
    Alter: 42 Jahre
    Profil

  • Profilbild von geoleo

    Weiblich geoleo
    Alter: 54 Jahre
    Profil

  • Profilbild von Jessica_09

    Weiblich Jessica_09
    Alter: 21 Jahre
    Profil

  • Profilbild von mageniexD

    Weiblich mageniexD
    Alter: 20 Jahre
    Profil

  • Profilbild von Leonhofnarr

    Maennlich Leonhofnarr
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hilfe... Inet geht net =/

(450x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Chicahase

02.09.2007 12:26:08

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

HILFE...
Gestern hat mein Freund meinen Laptop formatiert.. war leider auch bitter nötig...
Naja, jetz geht das Internet nicht mehr Oo...
Und Wlan möchte auch net so wirklich angehen...

Kennt ihr sowas? Hattet ihr das auch schon mal?? Und wie krieg ich das alles wieda zum laufen? :(

[Bin bei meiner Mutter am PC... da geht das Inet ya =o(]

Ich bitte zum Hilfe

Lg, die Chica

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

02.09.2007 12:28:29

likeice15m

Profilbild von likeice15m ...

was genau geht net?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:31:38

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

also an geht er... Windows öffnet sich auch ohne Probleme.... dann wollten wir Inet explorer öffnen... Ging nich... Dann habn wa das schon bei Systemsteuerung und allem versucht... ging nix

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:33:58

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

hast du sp1 oder 2 instaliert (sonst hast sasser obn )
dann: geht der internetexplorer auf und er findet keine seite oder geht nichmal das fenster auf`?

hast schon bei den interneteinstellungen reingeschaut?

netzwerke--> lanverbindung-->eigenschaften--> interneteigenschaften und dann auf automatisch stellen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:39:28

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

sp 1 oder 2 ??? oO ... ÄHM ... Was is das ><

Doch doch, das Fenster geht auf , aber er zeigt keine Seite an...

jap , interneteintellungen gehen auch nicht, bzw das bringt nix^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:48:04

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

:(...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:49:27

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

sp... servicepack 1 oder servicepack 2 ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jessichen...

02.09.2007 12:49:45

jessichen...

Profilbild von jessichen1987 ...

servicepack 1 oder 2

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:53:54

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

lol nya nix habn wa installiert bisher.... halt windows neu drauf... un das wars ... q.q

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DieMarti

02.09.2007 12:55:17

DieMarti

Profilbild von DieMarti ...

bei mir schmeirt der router zwischendurch immer ab..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:56:12

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

ok das wird ne schwere geburt

also steht auf deiner windows cd servicepack 1 pder s. 2?

ich hattem al das gleiche problem da ich sp1 oben hattte und sofort nen viorus hatte oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Wo geht\'s hin?
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online