Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.147
Neue User2
Männer197.599
Frauen196.717
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Aronatus

    Weiblich Aronatus
    Alter: 17 Jahre
    Profil

  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hilfe... Inet geht net =/

(497x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Chicahase

02.09.2007 12:26:08

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

HILFE...
Gestern hat mein Freund meinen Laptop formatiert.. war leider auch bitter nötig...
Naja, jetz geht das Internet nicht mehr Oo...
Und Wlan möchte auch net so wirklich angehen...

Kennt ihr sowas? Hattet ihr das auch schon mal?? Und wie krieg ich das alles wieda zum laufen? :(

[Bin bei meiner Mutter am PC... da geht das Inet ya =o(]

Ich bitte zum Hilfe

Lg, die Chica

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

02.09.2007 12:28:29

likeice15m

Profilbild von likeice15m ...

was genau geht net?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:31:38

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

also an geht er... Windows öffnet sich auch ohne Probleme.... dann wollten wir Inet explorer öffnen... Ging nich... Dann habn wa das schon bei Systemsteuerung und allem versucht... ging nix

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:33:58

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

hast du sp1 oder 2 instaliert (sonst hast sasser obn )
dann: geht der internetexplorer auf und er findet keine seite oder geht nichmal das fenster auf`?

hast schon bei den interneteinstellungen reingeschaut?

netzwerke--> lanverbindung-->eigenschaften--> interneteigenschaften und dann auf automatisch stellen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:39:28

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

sp 1 oder 2 ??? oO ... ÄHM ... Was is das ><

Doch doch, das Fenster geht auf , aber er zeigt keine Seite an...

jap , interneteintellungen gehen auch nicht, bzw das bringt nix^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:48:04

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

:(...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:49:27

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

sp... servicepack 1 oder servicepack 2 ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jessichen...

02.09.2007 12:49:45

jessichen...

Profilbild von jessichen1987 ...

servicepack 1 oder 2

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chicahase

02.09.2007 12:53:54

Chicahase

Profilbild von Chicahase ...

Themenstarter
Chicahase hat das Thema eröffnet...

lol nya nix habn wa installiert bisher.... halt windows neu drauf... un das wars ... q.q

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DieMarti

02.09.2007 12:55:17

DieMarti

Profilbild von DieMarti ...

bei mir schmeirt der router zwischendurch immer ab..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

02.09.2007 12:56:12

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

ok das wird ne schwere geburt

also steht auf deiner windows cd servicepack 1 pder s. 2?

ich hattem al das gleiche problem da ich sp1 oben hattte und sofort nen viorus hatte oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Hilfe... Inet geht net =/
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Wo geht\'s hin?
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

36 Mitglieder online