Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.303
Neue User0
Männer195.765
Frauen194.707
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von xPhilly

    Maennlich xPhilly
    Alter: 16 Jahre
    Profil

  • Profilbild von ALMGOl

    Weiblich ALMGOl
    Alter: 24 Jahre
    Profil

  • Profilbild von Fiona1234

    Weiblich Fiona1234
    Alter: 24 Jahre
    Profil

  • Profilbild von syria_girl

    Weiblich syria_girl
    Alter: 19 Jahre
    Profil

  • Profilbild von baboune21

    Maennlich baboune21
    Alter: 30 Jahre
    Profil

  • Profilbild von Leona2705S

    Weiblich Leona2705S
    Alter: 14 Jahre
    Profil

  • Profilbild von Leona2705

    Weiblich Leona2705
    Alter: 14 Jahre
    Profil

  • Profilbild von Pascal201

    Maennlich Pascal201
    Alter: 16 Jahre
    Profil

  • Profilbild von aladin2016

    Maennlich aladin2016
    Alter: 16 Jahre
    Profil

  • Profilbild von Test89756

    Maennlich Test89756
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hier Tami

(487x gelesen)

Seiten: 1 2

Beitrag von Termi4

27.04.2006 20:10:27

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

Der Thread ist nur eröffnet um einem User zu helfen. Jegliche Kommentare sind überflüssig.

Danke

alos zu deinem Problem

guck mal hier:
hier


Hi Jungs und Mädels,

ich hatte bis eben auch Probleme mit den Mainports.
Der Messanger nutzt wie auch Trillian mit 'nem MSN-Konto die Verbindungseinstellungen des Internetexplorers. Mein "Fehler" war, dass ich neulich mit 'nem Proxyserver herumprobiert hatte. Da ich sonst Mozilla-Firefox nutze, ist mir das gar nicht weiter aufgefallen. Also schaut mal bei --> Extras --> Internetoptionen --> Verbindungen --> LAN-Einstellungen (Einstellungen) --> ProxyServer, ob da was drin steht. Ich habe den Eintrag entfernt und mein Messanger sowie Trillian funktionieren wieder...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TAMI1311

27.04.2006 20:18:21

TAMI1311

TAMI1311 hat kein Profilbild...

ehrlich gesagt Termi, ich verstehe von den tipps die die da geben nur bahnhof

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

27.04.2006 20:20:45

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

Ich werde mal schaun ob ich dir was verständliches Aufschreiben kann.

Das mit dem Main Ports von Msn könnte verschiedene Gründe haben!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TAMI1311

27.04.2006 20:22:02

TAMI1311

TAMI1311 hat kein Profilbild...

manno manchmal hass ich msn :(

*eihn glück dass es den termi gibt* hehe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tommy89

27.04.2006 20:22:58

Tommy89

Profilbild von Tommy89 ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

27.04.2006 20:28:20

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

www.spielerboard.de/archive/index.php/t-220453.html

da steht nochmal was. Kurz zusammengefasst :

Tach zusammen.

Ich hab seit gestern den MSN Messenger und kann mich seit heute nicht mehr anmelden.

Wenn ich meine Mail-Addy eingebe und das Passwort kommt gleich eine Fehlermeldung hinterher: "Anmeldung fehlgeschlagen"

Wenn ich dann auf Problembehandlung klicke, kommt bei "IE-Officeeinstellungen" und "Main Ports" ein Ausrufezeichen und folgender Text:

"Verbindungsaufbau mit dem Dienst fehlgeschlagen. Die Ursache können ungültie Proxy- oder Firewalleinstellungen sein. Bitte überprüfen Sie diese Einstellungen. Die Proxyeinstellungen können über die MSN Messenger Optionen aufgerufen werden. Informationen zu den Firewalleinstellungen finden Sie in der Anleitung des Herstellers."

Ich kenn mich mit so Zeug überhaupt nicht aus...

Was muss ich jetzt machen, damit das Teil wieder funzt?

MfG THWS

Antworten


Also bei mir is es so das andauernd nach dem anmelden die meldung kommt das ich mich schon wo anders angemeldet habe oder das ich abgemeldet wurde....
So und zu dem problem mit der fehlgeschlagenen anmeldung
1.Messenger Beenden un nochmal versuchen
2.Firewall ausschalten
3.Passwort überprüfen auf richtige eingabe genau wie benutzername




Man drückt einfach nach dem Check auf den "Reperieren"-Button und MSN löst die Probleme automatisch

gibt es das überhaupt... hatte das Problem leider nie selber.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TAMI1311

27.04.2006 20:30:10

TAMI1311

TAMI1311 hat kein Profilbild...

das reparieren klappt auch nicht :( soll ich mal neustarten? meinst du das bringt was?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

27.04.2006 20:30:34

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

hi bei mir war das genau so und ich habs halt neu instalirt geh auf systemsteuerung dan auf software und dan suchst du msn messengeer drückst auf ändern und dan mus was komen und dort steht reparieren.


Naja zu solchen Tipps muss ich sagen. Lass es jemand machen der Ahnung davon hast. Du sollst schliesslich später nicht dein blaues Wunder erleben und dann geht nichts mehr!

Ich kann leider nicht vorbei kommen^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

27.04.2006 20:30:52

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

immer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TAMI1311

27.04.2006 20:31:31

TAMI1311

TAMI1311 hat kein Profilbild...

haha :P also soll ich mal neustarten?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TAMI1311

27.04.2006 20:31:54

TAMI1311

TAMI1311 hat kein Profilbild...

oki bis gleich :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Weitere interessante Beiträge aus dem Forum:
was ist denn hier los?
Hii an alle ! Bin neu hier :))
Hier gehts voran mit einer Sprache
was erkennt ihr hier?
was geht denn hier ab?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online