Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.957
Neue User0
Männer197.059
Frauen196.067
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von ASR.2004

    Maennlich ASR.2004
    Alter: 41 Jahre
    Profil

  • Profilbild von Ralf1202

    Weiblich Ralf1202
    Alter: 41 Jahre
    Profil

  • Profilbild von Scheffi1979

    Weiblich Scheffi1979
    Alter: 38 Jahre
    Profil

  • Profilbild von MiriamMiriam

    Weiblich MiriamMiriam
    Alter: 22 Jahre
    Profil

  • Profilbild von jannik0608

    Maennlich jannik0608
    Alter: 17 Jahre
    Profil

  • Profilbild von l081

    Weiblich l081
    Alter: 18 Jahre
    Profil

  • Profilbild von SamApplePie

    Weiblich SamApplePie
    Alter: 21 Jahre
    Profil

  • Profilbild von InfinityPlayZ

    Maennlich InfinityPlayZ
    Alter: 19 Jahre
    Profil

  • Profilbild von timi2003

    Maennlich timi2003
    Alter: 31 Jahre
    Profil

  • Profilbild von nathan1

    Maennlich nathan1
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hey PC Spezies !!!

(517x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Thomeo-Ur...

26.11.2006 21:32:59

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ich habe rechtsklick auf dem arbeitsplatz icon gemacht und bin dann auf eigenschaften gegangen...jedoch finde ich keiune karteikarte wo sowas drin steht. schreib mal wie ich dahin komme

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokominza

26.11.2006 21:46:44

Schokominza

Profilbild von Schokominza ...

bei mir lags glaub ich am lüfterdings

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

26.11.2006 21:46:58

cone_conen

Profilbild von cone_conen ...

das problem hatte ich auch mal, ist in den meisten Fällen das Mainboard ,)

kauf dir ein neues und probier es weiter aus, sollte eigentlich weg sein! bei mir wars das

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.11.2006 21:50:35

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ok...bleibt mir wohl nicht anderes übrig...danke für eure Hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michiduarsch

26.11.2006 21:58:02

michiduarsch

Profilbild von michiduarsch ...

kann auch en kaputtes ide kabel sein oder falsche ram latenzen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.11.2006 22:04:21

Lover1989

Profilbild von Lover1989 ...

Kann auch durch Überhitzung zu Stande kommen, wenn die Komponenten nich richtig gekühlt werden, erkennt das Mb. es automatisch bootet um Hardwareschaden vorzubeugen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

26.11.2006 22:39:08

hijacker

hijacker hat kein Profilbild...

Ich bin mir 99,9% Sicher das das deine festpladde ist! Nix mit mainboard

Mach ma S.M.A.R.T Check dann weisstes ... steht meistens BAD da ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von alkatrazZz

26.11.2006 22:56:10

alkatrazZz

Profilbild von alkatrazZz ...

was hast du für ne festplatte?? zufällig "seagate barracuda 7200 120 GB"?? weil das prob hatte ich auch schon...is scheinbar so ne krankheit bei den dingern habe 2 stück davon gehabt und beide haben gesponnen...war sogar schon so das der pc neu startete wenn ich nur etwas gegen das gehäuse gekommen bin.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.11.2006 23:03:40

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

Ich habe mal die windows cd reingelegt und dann das windows auf dem rechner repariert...mal sehn obs was gebracht hat...nun hab ich ein anderes prob was mich nervt...kennt sich einer mit icq aus von euch???

und danke das ihr mir helft ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
schön
\"Beine hochlegen und geniesen\"
Javascript spinnt rum
Frauen finden...
icq gehackt??


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online