Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.562
Neue User16
Männer195.883
Frauen194.848
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von emo23

    Maennlich emo23
    Alter: 24 Jahre
    Profil

  • Profilbild von Josef0815

    Maennlich Josef0815
    Alter: 17 Jahre
    Profil

  • Profilbild von lucsyd

    Weiblich lucsyd
    Alter: 30 Jahre
    Profil

  • Profilbild von Coolmann0815

    Maennlich Coolmann0815
    Alter: 17 Jahre
    Profil

  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

  • Profilbild von besjanalani

    Weiblich besjanalani
    Alter: 16 Jahre
    Profil

  • Profilbild von Mitschels

    Maennlich Mitschels
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Hey PC Spezies !!!

(514x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Thomeo-Ur...

26.11.2006 21:32:59

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ich habe rechtsklick auf dem arbeitsplatz icon gemacht und bin dann auf eigenschaften gegangen...jedoch finde ich keiune karteikarte wo sowas drin steht. schreib mal wie ich dahin komme

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokominza

26.11.2006 21:46:44

Schokominza

Profilbild von Schokominza ...

bei mir lags glaub ich am lüfterdings

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

26.11.2006 21:46:58

cone_conen

Profilbild von cone_conen ...

das problem hatte ich auch mal, ist in den meisten Fällen das Mainboard ,)

kauf dir ein neues und probier es weiter aus, sollte eigentlich weg sein! bei mir wars das

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.11.2006 21:50:35

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ok...bleibt mir wohl nicht anderes übrig...danke für eure Hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von michiduarsch

26.11.2006 21:58:02

michiduarsch

Profilbild von michiduarsch ...

kann auch en kaputtes ide kabel sein oder falsche ram latenzen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.11.2006 22:04:21

Lover1989

Profilbild von Lover1989 ...

Kann auch durch Überhitzung zu Stande kommen, wenn die Komponenten nich richtig gekühlt werden, erkennt das Mb. es automatisch bootet um Hardwareschaden vorzubeugen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

26.11.2006 22:39:08

hijacker

hijacker hat kein Profilbild...

Ich bin mir 99,9% Sicher das das deine festpladde ist! Nix mit mainboard

Mach ma S.M.A.R.T Check dann weisstes ... steht meistens BAD da ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von alkatrazZz

26.11.2006 22:56:10

alkatrazZz

Profilbild von alkatrazZz ...

was hast du für ne festplatte?? zufällig "seagate barracuda 7200 120 GB"?? weil das prob hatte ich auch schon...is scheinbar so ne krankheit bei den dingern habe 2 stück davon gehabt und beide haben gesponnen...war sogar schon so das der pc neu startete wenn ich nur etwas gegen das gehäuse gekommen bin.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.11.2006 23:03:40

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

Ich habe mal die windows cd reingelegt und dann das windows auf dem rechner repariert...mal sehn obs was gebracht hat...nun hab ich ein anderes prob was mich nervt...kennt sich einer mit icq aus von euch???

und danke das ihr mir helft ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Querkräfte (kurven)
Zweitstudium = Zweitausbildung?
Englisch
Film gesucht
Gästebucheinträge


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online