Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.371
Neue User45
Männer195.796
Frauen194.744
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

  • Profilbild von Como

    Maennlich Como
    Alter: 61 Jahre
    Profil

  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

  • Profilbild von domino88

    Maennlich domino88
    Alter: 18 Jahre
    Profil

  • Profilbild von Tommynem

    Maennlich Tommynem
    Alter: 15 Jahre
    Profil

  • Profilbild von BayernFan98

    Maennlich BayernFan98
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

helft mir bitte

(1309x gelesen)

Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Punk.Rock...

15.04.2006 16:46:22

Punk.Rock...

Punk.Rock.Girl hat kein Profilbild...

wat ham die dinger denn fürn format? nero kann zb .wma nich brennen und son zeugs

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:49:55

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ganz normal mp3

aber wmp z.b findet ihn nicht mal =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

15.04.2006 17:01:14

Spache

Spache hat kein Profilbild...

also^^
imn gerätemanager ist der brenner als laufwerk drinnen.. okay...
dann sag mal erstma welches nero du hast...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

15.04.2006 17:02:00

Paddy666

Profilbild von Paddy666 ...

Erklärung
Download
ich hab aber keine ahnung ob das klappt. hatte bei meiner mutter auf dem rechner dieses problem auch schon mal. und nach der installation ging alles wieder wie geschmiert^^
ich garantiere aber nicht, dass es bei dir klappt oder gar "schaden" anrichtet... ich kann nur sagen, dass es bei meiner mutter auf dem rechner funktioniert hat, bzw. das problem gelöst hat...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

15.04.2006 17:04:38

Spache

Spache hat kein Profilbild...

ich würd die finger von lassen...
"scsi, ATA-, ATAPI-, USB- und FireWire"
und er wird warsch einen ide brenner haben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

15.04.2006 17:07:25

Spache

Spache hat kein Profilbild...

@Punk.Rock...
laber doch nicht solche unqualifizierten bemerkungen
also mein nero brennts 7er.. und mein 6er Reloaded auch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 17:10:34

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

hab den nero 6 enterprise edition

hab jetzt angeschlatet, brenner abesteckt und neu angesteckt , geht aber trotzdem nicht.

er erkennt es nur als normales cd laufwerk aber nciht als brenner

er meint irgendwas wegen treiber ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

15.04.2006 17:11:36

Norman_BASS

Norman_BASS hat kein Profilbild...

firmwareupdate

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

15.04.2006 17:12:10

Spache

Spache hat kein Profilbild...

du hast aber schon xp sp2, oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 17:13:44

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

normales xp

brenner ist plextor

kann es denn sein das auf einmal der treiber nicht mehr geht?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von McFlipper

15.04.2006 17:15:00

McFlipper

McFlipper hat kein Profilbild...

nero kann kein wma brenn? LOOOL

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Bitte um Hilfe.Es geht um das Fach Religion Thema
BITTE HELFT MIR!
Frohes Neues Und eine Bitte
Ich Brauche hilfe geld ,bitte hilfe mir Leute
ich möchte bitte nicht angeflörtet werden.


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online