Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.508
Neue User7
Männer195.858
Frauen194.819
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von charlylyly

    Weiblich charlylyly
    Alter: 30 Jahre
    Profil

  • Profilbild von Handan25

    Maennlich Handan25
    Alter: 24 Jahre
    Profil

  • Profilbild von Dr5ox

    Maennlich Dr5ox
    Alter: 24 Jahre
    Profil

  • Profilbild von egger_mario

    Maennlich egger_mario
    Alter: 20 Jahre
    Profil

  • Profilbild von shahad2017

    Maennlich shahad2017
    Alter: 23 Jahre
    Profil

  • Profilbild von Lu979ca

    Maennlich Lu979ca
    Alter: 14 Jahre
    Profil

  • Profilbild von Nette551

    Weiblich Nette551
    Alter: 30 Jahre
    Profil

  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

helft mir bitte

(1313x gelesen)

Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von SEAN_PAUL1

15.04.2006 16:15:44

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ich hab das problem das mein wmp meinen brenner nicht erkennt.
soll heißen ich kann nciht brennen

mit nero funkt es auch nicht.

es erkennt kein Brennprogramm meinen Brenner :(

wo kann ich da was umstellen oder wie behebe ich den fehler?

pls helft mir

wäre echt wichtig!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

15.04.2006 16:17:13

AnasSongBoy

AnasSongBoy hat kein Profilbild...

erkennt dein PC überhaupt das Laufwerk?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:19:08

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ja erkennt er
nur nero und wmp erkennen ihn nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:23:30

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

kann mir keienr weiterhelfen?

pls

wenns funktioniert bekommt der jenige alle meine credits (12 :P)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kleene19

15.04.2006 16:25:01

kleene19

kleene19 hat kein Profilbild...

sorry, wür dir ja gerne helfen, aber hab von sowas überhaupt keine ahnung!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

15.04.2006 16:25:04

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Mir fällt nur noch ein, dass du es vielleicht im Brennprogramm umstellen musst, falls es auf image schreiben gestellt ist^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kwark

15.04.2006 16:25:28

kwark

Profilbild von kwark ...

also des erste was ich versuchen würd, wär mal des laufwerk abstecken und wieder anstecken... also bei mir hats gefunzt! wenn nich is wohl des kabel im arsch, weil wenn ers erkennt aber nich brennen kann, des liegt meistens am kabel!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:26:47

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ja das ist das problem, ich kann ur image brennen, aber wenn ich auf meinen brenner umstell kommt nur das das laufwerk nicht bereit ist

und wmp erkennt zwar das das laufwerk da ist, aber ich kann es nicht zum brennen benutzen
=(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:28:20

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ok danke kwark, also abschalten den pc brenner von pc trennen und dann wieder anstecken und neu hochfahren?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

15.04.2006 16:35:05

Paddy666

Profilbild von Paddy666 ...

kann auch an den aspi(??)-treibern liegen...
vielleicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

15.04.2006 16:38:53

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

was isn aspi treiber? und wie könnt ich das problem beheben?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 »

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Bitte um Hilfe.Es geht um das Fach Religion Thema
BITTE HELFT MIR!
Frohes Neues Und eine Bitte
Ich Brauche hilfe geld ,bitte hilfe mir Leute
ich möchte bitte nicht angeflörtet werden.


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online