Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.133
Neue User7
Männer197.593
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 17 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

  • Profilbild von testcarlo

    Maennlich testcarlo
    Alter: 31 Jahre
    Profil

  • Profilbild von xxdiinaaxx

    Weiblich xxdiinaaxx
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Headset Funkt iwie nicht...erbitte dringende Hilfe

(805x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Luder2k

26.02.2008 11:11:33

Luder2k

Profilbild von Luder2k ...

kannst du testen obs nu geht?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.02.2008 11:13:48

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

wenn du mit test im teamspeak meinst ja...aber niemand hört mich...gibt auch bei SETTINGS/OPTIONS einen test...aber das lämpchen is immer grün...genauso wie in dem fenster wo die anderen chatter drin sind...beidenen leuchtet die lampe nur grün wenn die sprechen...bei mir aber durchgehend

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luder2k

26.02.2008 11:14:31

Luder2k

Profilbild von Luder2k ...

hast du push to talk oder nich?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.02.2008 11:16:52

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

hab ich auch schon ausprobiert...keine veränderung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luder2k

26.02.2008 11:17:25

Luder2k

Profilbild von Luder2k ...

du hattest push to talk drinnen un dein lämpchen hat trotzdem geleuchtet?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luder2k

26.02.2008 11:18:50

Luder2k

Profilbild von Luder2k ...

http://www.teamspeak-einstieg.de/FAQ-id_cat-5.html#q19
Mach das alles mal so und dann sag mir ob das immernoch so is ..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.02.2008 11:19:06

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ja...hatten es gestern mit und ohne push to talk ausprobiert...das lämpchen is immer an...die können mich trotz diesem push to talk nicht hören...also iwie ist das ganze voll komisch...am headset kanns ja nicht liegen da ich mich ja auch selber hören kann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luder2k

26.02.2008 11:24:21

Luder2k

Profilbild von Luder2k ...

also jetz machste noch folgendes:
stell mal den regler bei der voice activation weiter nach links auf whisper. und schau dann mal, ob sie dich verstehen.
Und dann vergewissere dich nochmal das bei WIEDERGABE das Mikro aus is und bei der AUFNAHME des mikrofon ausgewählt is.
Falls das nich greift geh die Schritte von dem Link den ich dir gepostet hab durch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luder2k

26.02.2008 11:26:09

Luder2k

Profilbild von Luder2k ...

Lustig wäre natürlich auch wenn du die Stecker falsch eingesteckt hast .. also kontrolliere das auch nochmal!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.02.2008 11:28:29

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

habs probiert geht auch nicht...wa für ein link??? hab keinen bekommen...hast du vllt icq??? weil...vllt kann man hier keine links reinsetzen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

26.02.2008 11:28:46

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

sry hab den link verpasst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Headset Funkt iwie nicht...erbitte dringende Hilfe
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

20 Mitglieder online