Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.451
Neue User31
Männer195.834
Frauen194.786
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von lulefla

    Maennlich lulefla
    Alter: 30 Jahre
    Profil

  • Profilbild von TheDaaDee

    Maennlich TheDaaDee
    Alter: 34 Jahre
    Profil

  • Profilbild von brownie22.06

    Maennlich brownie22.06
    Alter: 17 Jahre
    Profil

  • Profilbild von JasperSocke

    Weiblich JasperSocke
    Alter: 15 Jahre
    Profil

  • Profilbild von melanieee.p

    Weiblich melanieee.p
    Alter: 18 Jahre
    Profil

  • Profilbild von 969902sophie

    Weiblich 969902sophie
    Alter: 20 Jahre
    Profil

  • Profilbild von sophie969902

    Weiblich sophie969902
    Alter: 20 Jahre
    Profil

  • Profilbild von joeScotty

    Maennlich joeScotty
    Alter: 18 Jahre
    Profil

  • Profilbild von husmann21

    Maennlich husmann21
    Alter: 18 Jahre
    Profil

  • Profilbild von Bend

    Maennlich Bend
    Alter: 65 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

graka problem

(468x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Kossseba

18.04.2008 16:10:00

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

seid ca. 2 wochen habe ichd as problem, dass meine graka ers ca. 15 minuten nach dem hochfahren den bildschirm in betrieb nimmt... der bildschirm zeigt zwar solange nicht "kein signal" an aber das lämpchen blinkt nur... die hochfahrmelodie kommt allerdings vohrer auch ganz normal... hatte jemand schonmal so ein problem und/oder kennt die lösung/Ursache?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gruenschn...

18.04.2008 16:12:39

gruenschn...

Profilbild von gruenschnabel ...

graka...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

18.04.2008 16:12:45

m-irl

Profilbild von m-irl ...

lösung: kauf dir ne neue

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

18.04.2008 16:14:11

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

das problem ist, dass das ne onboard graka ist und da ich nen scheiß aldi rechner habe, habe ich auch keinen pci express oder agp slot... nur 2 pci... aber pci karten sind eh kacke und beide slots sind belegt
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freakysilke

18.04.2008 16:21:20

Freakysilke

Profilbild von Freakysilke ...

wawrum hast du dir nen aldi rechner gekauft? O.o

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

18.04.2008 17:01:33

Bafi

Bafi hat kein Profilbild...

es soll leute geben die meinen, das aldi rechner "gut" sind ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

18.04.2008 17:08:48

J.A.N

Profilbild von J.A.N ...

looooooool......
....aldi rechner oh man ey.....das problem sitzt vor dem monitor ....das teil ist doch eh müll oder? kauf nen neuen, anders wirds wohl nicht gehen wenn du keinen slot frei hast und das teil defekt ist...teste sonst mal höchstens noch anderen monitor bzw. mal probeweise ne olle pci graka.....dann weißte woran es liegt....das teil muss ja schon super alt sein....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von terax_zero

18.04.2008 18:13:53

terax_zero

terax_zero hat kein Profilbild...

graka is ein offizielles unter gamern verbeitete Abkürzung gruenschnabel.

Zum Thema:
Hast du irgendwelche einstellungen vorgenommen?, versuch ma ersma bios reseten.

Sonst ja neuen rechner wer ma gut ab 400 bei dell mit dual core schon =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

18.04.2008 18:31:05

engerle19

Profilbild von engerle19 ...

aber echt nicht mit intel!!!! AMD is doch besser!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Astrodeus

18.04.2008 18:32:27

Astrodeus

Astrodeus hat kein Profilbild...

Hier...

Hf

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Shadow_dK_

18.04.2008 19:02:11

Shadow_dK_

Shadow_dK_ hat kein Profilbild...

oder det hier...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online