Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.919
Neue User0
Männer197.519
Frauen196.569
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von amk68

    Weiblich amk68
    Alter: 32 Jahre
    Profil

  • Profilbild von Tom.cm

    Maennlich Tom.cm
    Alter: 14 Jahre
    Profil

  • Profilbild von hjfdhhdk

    Weiblich hjfdhhdk
    Alter: 31 Jahre
    Profil

  • Profilbild von Kubillly363

    Weiblich Kubillly363
    Alter: 13 Jahre
    Profil

  • Profilbild von Kubillly3636

    Weiblich Kubillly3636
    Alter: 13 Jahre
    Profil

  • Profilbild von Entchen2006

    Maennlich Entchen2006
    Alter: 11 Jahre
    Profil

  • Profilbild von scapi

    Maennlich scapi
    Alter: 47 Jahre
    Profil

  • Profilbild von Freu2000

    Weiblich Freu2000
    Alter: 31 Jahre
    Profil

  • Profilbild von elli1234567890

    Maennlich elli1234567890
    Alter: 31 Jahre
    Profil

  • Profilbild von ccfu

    Maennlich ccfu
    Alter: 20 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Grafikfehler

(620x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Muffel88

02.09.2005 15:38:46

Muffel88

Profilbild von Muffel88 ...

Themenstarter
Muffel88 hat das Thema eröffnet...

Hallo Leute hab ein Problem bei Computer.
Während des Spiels SWAT 4 oder auch San Andreas bekomme ich plötzlich Bildfehler und der PC hängt für einige Sekunden. Danach hört es allerdings nicht auf sondern geht weiter mit Performance Problemen und plötzlich ist das Auto in San Andreas verschwunden (ohne Cheat). Nach dem es wieder da ist und man denkt es ist alles wieder o.k. verschwindet es wieder und das Spiel hängt. Ich sehe grüne Streifen und der Polizist vor mir ist plötzlich Lila. Verdacht Arbeitsspeicher da ich so etwas schon einmal hatte.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Muffel88

02.09.2005 15:43:53

Muffel88

Profilbild von Muffel88 ...

Themenstarter
Muffel88 hat das Thema eröffnet...

Help!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Shadow_dK_

02.09.2005 15:47:06

Shadow_dK_

Shadow_dK_ hat kein Profilbild...

Was haste für ne Grafikkarte <??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von anderesM

02.09.2005 15:47:12

anderesM

Profilbild von anderesM ...

Neuen Treiber drauf machen..? Würd ich jetzt zumindest mal so sagen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Shadow_dK_

02.09.2005 15:47:40

Shadow_dK_

Shadow_dK_ hat kein Profilbild...

und wieviel arbeitsspeicher <??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Muffel88

02.09.2005 15:48:03

Muffel88

Profilbild von Muffel88 ...

Themenstarter
Muffel88 hat das Thema eröffnet...

ganz neu geforce 6600gt von gainward aktueller treiber drauf 77.77

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Muffel88

02.09.2005 15:48:29

Muffel88

Profilbild von Muffel88 ...

Themenstarter
Muffel88 hat das Thema eröffnet...

512 333MHz von Kingston

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Shadow_dK_

02.09.2005 15:54:02

Shadow_dK_

Shadow_dK_ hat kein Profilbild...

also an der grafikkarte kanns net liegen und am Treiber auch net...wenn beide ganz neu sind...kann das an beiden nicht liegen...

arbeitsspeicher denke ich auch net 512 MB müssten beiden spielen reichen.
es könnte aber am Spiel liegen..das es ein Fehler hat.. wäre meine Vermutung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Muffel88

02.09.2005 16:17:56

Muffel88

Profilbild von Muffel88 ...

Themenstarter
Muffel88 hat das Thema eröffnet...

Also ich hab SWAT 4 neuinstalliert und das Problem besteht weiter und da es bei San Andreas auch so ist glaube ich nicht das es an den Spielen liegt.
Ich hab ja gestern noch ohne Probleme spielen können.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Guibrush1

02.09.2005 16:24:37

Guibrush1

Profilbild von Guibrush1 ...

Wenn du denkst, dass es an dem Arbeitsspeicher liegt kannst du das ja ganz einfach überprüfen.
Memtest86 runterladen, boot-diskette erstellen und den Speicher auf Fehler überprüfen lassen.
Dauert allerdings ein paar Stunden, bis der Test durchgelaufen ist.

http://www.memtest86.com/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kleinerMann

02.09.2005 16:34:28

kleinerMann

Profilbild von kleinerMann ...

Wie warm wird der Rechner denn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Furzen
LaTeIn
Hockey Hamburg
Türken/innen übersetzt mal ;)
Songtitel für Gitarre


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online