Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.674
Neue User0
Männer196.415
Frauen195.428
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von eminusa

    Weiblich eminusa
    Alter: 31 Jahre
    Profil

  • Profilbild von Melda03

    Weiblich Melda03
    Alter: 19 Jahre
    Profil

  • Profilbild von Lextra

    Weiblich Lextra
    Alter: 20 Jahre
    Profil

  • Profilbild von vroni10

    Weiblich vroni10
    Alter: 29 Jahre
    Profil

  • Profilbild von niggo.joe

    Weiblich niggo.joe
    Alter: 31 Jahre
    Profil

  • Profilbild von DimaL1997

    Maennlich DimaL1997
    Alter: 19 Jahre
    Profil

  • Profilbild von yoghurt4

    Maennlich yoghurt4
    Alter: 31 Jahre
    Profil

  • Profilbild von Bayernjo

    Maennlich Bayernjo
    Alter: 54 Jahre
    Profil

  • Profilbild von Ekiaram

    Weiblich Ekiaram
    Alter: 31 Jahre
    Profil

  • Profilbild von YingarYangar

    Maennlich YingarYangar
    Alter: 16 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

funkübertragungssystem

(198x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von firefox92

21.03.2007 14:40:58

firefox92

firefox92 hat kein Profilbild...

Themenstarter
firefox92 hat das Thema eröffnet...

hey

ich hab grad son funkübertragungssystem von conrad über ebay bekommen

habs auch versucht es anzuschliessen so viel in der anleitung:

ich hab den mitgelieferten antennenanschluss in den transmitter und an die buchse angesteckt

dann die audio video usw eingänge angand des kabels mit dem haupt tv verbunden und dem ding strom gegeben

den receiver hab ich an den tv in meinem zimmer angesteck,wieder audio und video ausgänge ,dann noch strom gegeben

des wars

aber der zeigt mir die ganze zeit weak signal an :(

weiss einer von euch woran des liegen könnte??

mfg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

21.03.2007 14:42:10

GhostDog06

GhostDog06 hat kein Profilbild...

firefox

wärst du doch bloß den weiten weg von veitsöchheim nach würzburg zum media markt ^^

muahaha

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von firefox92

21.03.2007 14:44:27

firefox92

firefox92 hat kein Profilbild...

Themenstarter
firefox92 hat das Thema eröffnet...

pff was will ich da des zeug gibts da gar net!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

21.03.2007 14:45:58

GhostDog06

GhostDog06 hat kein Profilbild...

m..kay ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pat206

21.03.2007 14:48:40

pat206

pat206 hat kein Profilbild...

entweder hast du einfach beschissenes Eingangssignal ooooder zu viel Haus zwischen Transmitter und Empfänger

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von firefox92

21.03.2007 14:58:04

firefox92

firefox92 hat kein Profilbild...

Themenstarter
firefox92 hat das Thema eröffnet...

hmm

ka ich wart noch bis mein vater kommt dass machen wirs zusammen also viel abstand isses net nur die wände sind aus beton!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
FC Schalke 04
Das Blut der Tempelritter
Referendariat
Kroatien-Flaggen brennen in sarajevo
~~~ENGLISCH~~~


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online