Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.135
Neue User0
Männer197.595
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Formel bei Excel

(288x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Freak_16

11.01.2006 10:14:20

Freak_16

Freak_16 hat kein Profilbild...

Themenstarter
Freak_16 hat das Thema eröffnet...

Hi, hab da folgendes Problem:

Ich wollte mir für unsere Notentbelle in der schule eine Tabelle in Excel machen. Das wollte ich mit der Wenn-Formel machen, allerdings weiß cih nicht wie, kann mir vll jemand von euch helfen?

Also, es geht von 01 bis 15, bei der alle drei Zahlen die Note um eins steigt/sinkt.
z. B. 01,02,03 wäre eine 5; 04,05,06 wäre eine 4: 07,08,09 wäre eine 3 ...

kann man das in einer Zelle so einrichten, dass wenn ich in eine andere Zelle 01 schreibe die 5 kommt, aber wenn ich die 06 schreibe, dass dass die 4 kommt. Dass sollte nach möglichkeit in einer Zeile gehen und möglichst mit allen Zahlen funktionieren.

Danke schonma...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KnoxX-GT

11.01.2006 10:35:11

KnoxX-GT

Profilbild von KnoxX-GT ...

=WENN(A1<04;5;=WENN(A1<07;4;=WENN(A1<10;3;=WENN(A1<13;2;1))))
Ich kann nur nicht vorhersagen wie die Formel sich bei zahlen mit führender '0' verhält. Und ich weis nicht ob inerhalb der vormel vor das 'wenn' auch ein '=' gestellt werden muss .

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freak_16

11.01.2006 10:48:28

Freak_16

Freak_16 hat kein Profilbild...

Themenstarter
Freak_16 hat das Thema eröffnet...

Also in der Formel ist irgendwo ein Fehler.
Aber trotzdem DANKE. Hat sonst noch jemand eine IDEE?

Wäre wirklich dankbar...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Restless

11.01.2006 10:49:12

Restless

Profilbild von Restless ...

wenn du eine weitere wenn-Formel in eine wenn-Formel einfügst brauchst du kein = mehr machen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freak_16

11.01.2006 10:53:34

Freak_16

Freak_16 hat kein Profilbild...

Themenstarter
Freak_16 hat das Thema eröffnet...

ok, danke, jetzt geht es.

Vielen Dank

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Restless

11.01.2006 11:10:05

Restless

Profilbild von Restless ...

bitte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Formel bei Excel
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch excel frage
excel hilfe
excel lernen
Excel
Brauche Excel Hilfe!
Excel 2007


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

27 Mitglieder online