Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.968
Neue User6
Männer197.537
Frauen196.600
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Festplatten Problem

(330x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Phoenix_

14.01.2009 19:36:38

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

Ich hab eine externe Festplatte von Buffalo 1TB. Die lief einwandfrei bis vor ein paar Tagen. Jetzt erkennt sie Windows gar nicht mehr aber im Bios wird sie noch angezeigt. Wie komm ich an meine Daten? =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

14.01.2009 19:38:10

Gargold

Profilbild von Gargold ...

Deine externe Platte wird im Bios noch angezeigt ... wie ist die angschlossen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.01.2009 19:39:33

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

per USB

Achja, wenn ich sie anschließe dann kommt immer das "pling" wenn man ein GErät anschließt und sofort danach das "Plong" wenn man wieder etwas abschließt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Seekuh

14.01.2009 19:41:07

Seekuh

Profilbild von Seekuh ...

dein usb-port ist kaputt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

14.01.2009 19:42:08

Gargold

Profilbild von Gargold ...

an einem anderen PC auch schon probiert??? Wenn ja ist das verhalten gleich???
Stromzufuhr bzw Netzteil oder sowas in die Richtung überprüft?
Anderes Betriebssystem probiert? z.B. Knoppix oder sowas?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.01.2009 19:46:56

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

Netzteil austauschen ist noch ein Versuch wert. Mit Knoppix hab ich es auch schon versucht, der hat die nicht angezeigt und ist dann auch abgeschmiert. Am Lap Top sowie PC, dass selbe verhalten =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

14.01.2009 19:53:58

Gargold

Profilbild von Gargold ...

kommst du an die platte direkt ran? also kannst du evt ausbauen und direkt an den pc anschließenß

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.01.2009 19:57:33

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

hatte ich auch schon überlegt aber es sind keine Schrauben dran, also müsste ich sie aufbrechen und das wäre Schade weil die vielleicht 1 Monat alt ist und ich noch Garantie drauf hab

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

14.01.2009 20:22:39

iamsoworry

iamsoworry hat kein Profilbild...

Tja da ist mal wieder das übliche am Start: Also entweder sind dir deine Daten wichtiger als die Garantie, dann brich sie auf und schließ sie entweder intern an oder besorg dir n usb adapter. Kann allerdings sein, dass es nicht geht dann haste weder Garantie noch Daten (es sei denn du hast da so wichtige daten drauf, dass du sie dir von Fachleuten wiederherstellen lässt, allerdings wird dich das viel geld kosten) oder Du schickst die HDD ein und hast halt pech, dass deine Daten futsch sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

14.01.2009 20:24:59

iamsoworry

iamsoworry hat kein Profilbild...

BTW jetzt weist du warum es externe HDDs gibt die Raid 1 haben . Ist halt so eine Sache kostet n haufen Geld aber wenn ich mir nochmal was in die richtung Kaufe, dann Wird das n selbstgebautes NAS mit Raid und net anständigen Intel gigabitkarte. Kostet zwar 400 euro ist aber günstiger als ne HDD wiederherstellen zu lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Festplatten Problem
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online