Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder400.049
Neue User0
Männer197.098
Frauen196.120
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von Haxogx

    Maennlich Haxogx
    Alter: 19 Jahre
    Profil

  • Profilbild von haxog

    Maennlich haxog
    Alter: 31 Jahre
    Profil

  • Profilbild von eskmash

    Weiblich eskmash
    Alter: 31 Jahre
    Profil

  • Profilbild von mashesk

    Weiblich mashesk
    Alter: 31 Jahre
    Profil

  • Profilbild von nassimesk

    Weiblich nassimesk
    Alter: 30 Jahre
    Profil

  • Profilbild von KannNichtArbe

    Maennlich KannNichtArbe
    Alter: 94 Jahre
    Profil

  • Profilbild von MarvinKann

    Maennlich MarvinKann
    Alter: 93 Jahre
    Profil

  • Profilbild von Eyaz

    Maennlich Eyaz
    Alter: 14 Jahre
    Profil

  • Profilbild von friedaa

    Weiblich friedaa
    Alter: 15 Jahre
    Profil

  • Profilbild von johan8338

    Maennlich johan8338
    Alter: 27 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

festplatten problem!!!

(676x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BerlinerBaer

27.12.2005 20:53:59

BerlinerBaer

Profilbild von BerlinerBaer ...

jo dann muß die zweite slave sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Linky88

27.12.2005 20:54:55

Linky88

Profilbild von Linky88 ...

Themenstarter
Linky88 hat das Thema eröffnet...

jaor bei slave muss ja kein jumper rein nach abbildung in dem heft also hab ichs ja richtig

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Linky88

27.12.2005 20:58:00

Linky88

Profilbild von Linky88 ...

Themenstarter
Linky88 hat das Thema eröffnet...

hier ma nen bild mit dem was ihr sagt:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

27.12.2005 20:59:26

BerlinerBaer

Profilbild von BerlinerBaer ...

haste das ide kabel richtig reingesteckt ??? (blau muß GLAUB ICH ins mainboard)- ansosnten überprüfma ob du im bios irgentwas einstellen kannst ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Linky88

27.12.2005 21:00:39

Linky88

Profilbild von Linky88 ...

Themenstarter
Linky88 hat das Thema eröffnet...

joar ma schauen, bin gleich wida da^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

27.12.2005 21:01:35

BerlinerBaer

Profilbild von BerlinerBaer ...

haste die überhaupt schon formatiert ???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DerliebeShu

27.12.2005 21:04:20

DerliebeShu

Profilbild von DerliebeShu ...

musse im bios umstellen ...mhhh achso fürs nächstemal kauf nie nie nie nie nie nie nie samsung -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VirtualMa...

27.12.2005 21:05:27

VirtualMa...

VirtualMaster hat kein Profilbild...

die is jede wette net formatiert, hatt ich auch schon ein paarmal.
am leichtensten wirds wohl mit der xp-cd gehn.
oder falls du hast nem x-beliebigen partitionsprogramm,
oder bereits vor mir geposteten formatierungsmöglichkeiten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fanta_rainer

27.12.2005 21:16:15

fanta_rainer

Profilbild von fanta_rainer ...

jo, dat dingens muss nur formatiert werden. xp cd hilft da

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bOn2eN_DoM3

27.12.2005 21:25:50

bOn2eN_DoM3

Profilbild von bOn2eN_DoM3 ...

jumper sie mal richtig ...das sind die kleinen steckerchen hinten an der platte...setz sie auf slave( in der anleitung müsste die belegung dafür stehen)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

27.12.2005 23:24:46

BerlinerBaer

Profilbild von BerlinerBaer ...

hatten wa schon

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online