Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.811
Neue User12
Männer196.481
Frauen195.499
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von Hep14

    Weiblich Hep14
    Alter: 32 Jahre
    Profil

  • Profilbild von Annaperesaaaaaa

    Weiblich Annaperesaaaaaa
    Alter: 25 Jahre
    Profil

  • Profilbild von Plizi

    Weiblich Plizi
    Alter: 17 Jahre
    Profil

  • Profilbild von minka22

    Weiblich minka22
    Alter: 15 Jahre
    Profil

  • Profilbild von Zahnfee1704

    Weiblich Zahnfee1704
    Alter: 24 Jahre
    Profil

  • Profilbild von Ninavonderbecke

    Weiblich Ninavonderbecke
    Alter: 51 Jahre
    Profil

  • Profilbild von tu2pactu

    Maennlich tu2pactu
    Alter: 27 Jahre
    Profil

  • Profilbild von 256

    Weiblich 256
    Alter: 50 Jahre
    Profil

  • Profilbild von Hsjnsico

    Weiblich Hsjnsico
    Alter: 31 Jahre
    Profil

  • Profilbild von poldi100

    Maennlich poldi100
    Alter: 32 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Festplatte

(489x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von madt69

21.11.2007 10:41:05

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

also ich habe mich mal dem problem meines bruders angenommen.
und zwar gestern fuhr sein rechner nicht mehr hoch. stand halt da no boot irgendwas. jedenfalls platte nicht gefunden jetzt hatte ich die bei mir eingebaut auf slave gejumpert. im bios und am anfang erkennt der die dann kam kurz unter windows (xp sp 2) neue hardware gefunden, das war aber gleich wieder weg. der findet die nicht mehr und da habsch mir Maxtor Maxblast runtergeladen das prog findet die auch nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

21.11.2007 11:18:12

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

also ich hab die jetzt nochmal bei meinem bruder drin gehabt, laufen tut aber da kommt wieder das selbe, hab dann auch mal den jumper weggelassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Arg0n

21.11.2007 11:24:52

Arg0n

Arg0n hat kein Profilbild...

vllt. is die hdd kaputt ?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

21.11.2007 11:26:07

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

so weit bin ich schon...
ich (bzw. mein bruder) muss an die daten ran weil da alles von seinem album drauf ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von .root

21.11.2007 12:00:35

.root

Profilbild von .root ...

Hört sich sehr nach Defekt an. Wenne Pech hast, kannste die nurnoch an eine Datenrettungsfirma schicken, und das wird richtig teuer. Versuch mal sie mit Linux Boot CD wie z.B. Knoppix Live CD oder so zu booten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CHICKnSTU

21.11.2007 12:14:13

CHICKnSTU

Profilbild von CHICKnSTU ...

oder einfach den jumper wieder auf master setzen und in ein externes gehäuse reintun und dann die daten runter holen in den meisten fällen funktioniert dass

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

21.11.2007 12:14:14

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

wo bekomm ich sowas her, naja ich schließ die jetzt nochmal als slave hier an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von .root

21.11.2007 12:18:17

.root

Profilbild von .root ...

ftp://ftp.uni-kl.de/pub/linux/knoppix/KNOPPIX_V5.1.1CD-2007-01-04-DE.iso

Das runterladen und mit Nero das Image als CD brennen. Ins CD Laufwerk und ab dafür...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von zwen

21.11.2007 12:41:37

zwen

Profilbild von zwen ...

leg die platte mal 2 tage ins eisfach... hilft meistens... kann sein dass die schnell warm wird und abschaltet... wenn die nadel nich will, gib ihr n paar denkschläge

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

21.11.2007 12:44:09

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

verarscht du mich gerade?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von zwen

21.11.2007 12:52:57

zwen

Profilbild von zwen ...

nö, es gibt platten die in gehäusen, wo keine geregelte luftzirkulation stattfindet bei einer temperatur x abschalten... wenn du die platte für längere zeit "auf eis legst" hat die eine kerntemperatur von -x grad und hält den thermischen belastungen erstma stand bis die temperatur x wieder erreicht wird wo sie abschaltet in der zeit musste versuchen die daten auf ne andere platte zu schieben. das war bei mir die letzte rettungsaktion von ner 120gb platte... konnte nen teil retten...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
externe Festplatte
Festplatte PS 3
Festplatte partitionieren bei Win7
Maxtor 1000GB Externe Festplatte
NEUE Festplatte


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online