Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.550
Neue User4
Männer195.876
Frauen194.843
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von hannahknalb

    Weiblich hannahknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von nattivd

    Weiblich nattivd
    Alter: 16 Jahre
    Profil

  • Profilbild von natti.vd

    Weiblich natti.vd
    Alter: 16 Jahre
    Profil

  • Profilbild von hanniknalb

    Weiblich hanniknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Fehler beim laden des Betriebssystems

(1316x gelesen)

Seiten: « 4 5 6

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

22.04.2006 19:55:41

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Mhm genau ich kämpfe schon seit nem halben Tag mit der Kacke ! Hab mir ne neue Fp. gekauft über USB LW. NTFS draufgeknallt auf active gesetzt als primäre natürlich ...joa toll so in Rechner damit und Windoof rein...soweit so gut wird erkannt auch vom installer kann ma da individuell formatieren etc. bis dann ja bis der rebooten will um entgültig Windoof zu installieren..und da kommt dann diese dumme Fehlermeldung egal was ich mach egal welches System =/ hab schon alle durch selbst Linux will nich booten =/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von 110-liebh...

22.04.2006 19:56:55

110-liebh...

110-liebhaber hat kein Profilbild...

vllt kann dein pc nicht von einem usb gerät booten sowas solls auch geben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MannemerBu

22.04.2006 19:57:11

MannemerBu

MannemerBu hat kein Profilbild...

Welcher Fehler genau?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

22.04.2006 19:58:02

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

er bootet nich von usb is als Master an IDE angeschlossen is ne Diamond Max 10 80GB

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

22.04.2006 19:58:28

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

ja er bootet nich und meint: "Fehler beim laden des Betriebssystems"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MannemerBu

22.04.2006 20:00:04

MannemerBu

MannemerBu hat kein Profilbild...

Soviel ich weis wirst du bei der Installation von Windows gefragt ob du eine quelle der installationsdaten angeben willst... Ich glaub "Set other Installsources" oder sowas war des...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von 110-liebh...

22.04.2006 20:00:18

110-liebh...

110-liebhaber hat kein Profilbild...

achsoo ich hab das net genau gelesen^^

mit was hast du denn formatiert? formatier mal die sachen mit nem programm das is auf knoppix cds oft drauf

jumper würd ich mal anschauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

22.04.2006 20:01:53

-Armand-

-Armand- hat kein Profilbild...

mach an besten in der wiederherstellungskonsole mal checkdisk

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

22.04.2006 20:02:38

-Armand-

-Armand- hat kein Profilbild...

oder wie die konsole auch immer heißt, so genau weiß ich das nicht mehr, kannst machen indem du windows von cd booten lässt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

22.04.2006 20:04:02

-Armand-

-Armand- hat kein Profilbild...

so was gibts auch für linux, aber egal kann sein das zeiger auf die falschen adressen zeigen, und mountpoints falsch gesetzt sind, nach formatierung kann das schonmal passieren. Checkdisk bereinigt das normal chkdsk oder so abgekürzt als befehl

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

22.04.2006 20:04:36

handboy

handboy hat kein Profilbild...

im bios musst du einstellen was als 1. als 2. und als 3 gebootet werden soll vieleicht hast du da einen fehler gemacht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: « 4 5 6

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Apple iPhone schwach beim Kältetest
Soziale Aspekte beim Handeln nach dem ökonomischen
brauche hilfe beim konjunkturzyklus
beim Bäcker...
Piepstöne und kein Bild beim Laptop


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online