Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.467
Neue User8
Männer195.840
Frauen194.796
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von pausenheini

    Weiblich pausenheini
    Alter: 30 Jahre
    Profil

  • Profilbild von DAVA

    Weiblich DAVA
    Alter: 45 Jahre
    Profil

  • Profilbild von MissWichtig

    Weiblich MissWichtig
    Alter: 35 Jahre
    Profil

  • Profilbild von simon2007

    Maennlich simon2007
    Alter: 47 Jahre
    Profil

  • Profilbild von Langstadt1705

    Weiblich Langstadt1705
    Alter: 41 Jahre
    Profil

  • Profilbild von Langstadt

    Weiblich Langstadt
    Alter: 41 Jahre
    Profil

  • Profilbild von larissalhirtl

    Weiblich larissalhirtl
    Alter: 22 Jahre
    Profil

  • Profilbild von Petet124

    Maennlich Petet124
    Alter: 26 Jahre
    Profil

  • Profilbild von thxrbvn

    Maennlich thxrbvn
    Alter: 30 Jahre
    Profil

  • Profilbild von TESTPERS0N

    Weiblich TESTPERS0N
    Alter: 14 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Fehler beim laden des Betriebssystems

(1315x gelesen)

Seiten: « 3 4 5 6

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Norman_BASS

23.04.2006 11:18:46

Norman_BASS

Norman_BASS hat kein Profilbild...

ich kenn das. ist immer geil ! das teil ist neu und geht nicht so wie es soll^^ aber guck doch mal, dass du die platte wieder wegbringst. konnteste denn überhaupt mal richtig drauf zugreifen oder was drauf speichern ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.04.2006 11:21:47

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Speichern schon Windoof konnte seine Files drauflassen und Linux auch nur gestartet is der Müll nie...ich denke ma der Bootsector is im Jordan

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

23.04.2006 11:25:36

Norman_BASS

Norman_BASS hat kein Profilbild...

ich glaub ich weiß, warum ich Western Digital platten habe.....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.04.2006 11:26:20

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Ich werd ma Mo. umtauschen kubif<lVQEIB so ein aedfea echt und damit nen ganzen Tag verramscht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.04.2006 11:27:33

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Western Digital ahh bie wieder das der größte kack den ich je gesehen habe sind ja noch schlimmer ... am besten sind die Seagates =) Maxtor eigentlich auch naja ......

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dejavue

23.04.2006 11:35:57

dejavue

dejavue hat kein Profilbild...

samsung und seagate sind die geilsten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.04.2006 11:38:55

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Genau

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

23.04.2006 11:41:29

Norman_BASS

Norman_BASS hat kein Profilbild...

seagate laufen entweser sau geil oder gar nicht! samsung bin ich nicht so der fan von. mit WD hatte ich noch nie probleme! die einzigsten platten die bei mir kaputt gegangen sind waren die von seagate^^ (mittlerweile schon 2)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

23.04.2006 11:43:46

naeoe

Profilbild von naeoe ...

seagates werden mir ehrlich gesagt zu warm
ok wer moddet dem is der lärm eh egal


samsungs arbeiten mit weniger plattern, daher weniger wärme, weniger lärm, theoretisch geringere Ausfallraten....sind aber bisserl lahmer
und haben angeblich leichte schwankungen in der Produktionsqualität


Western Digital da haben alle leute ein Problem mit, ich muss sagen hier laufen 2 Platten und die eine ist noch eine uralte 30gb 5400U/Min 2mb Cache und die läuft astrein
ist zwar laut wie nur was, wird aber nicht so heiß


ich sag mal so: jeder kauft das was einem beliebt, oder WAS DER HÄNDLER DA HAT

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.04.2006 11:46:30

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

XD genau die Maxtor is aber richtig schön leise muss ich sagen kann aber auch daher sein das se defekt is
Aber die Seagate Barracuda im Hauptrechner hat volle Möhre wat drauf :] Leise-gut-schnell was will ein Modder mehr

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

24.04.2006 16:59:21

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Jaa HDD abgegeben und der Händler hat mir direkt ne neue gegeben hehe der hat den Fehler wohl auch zum ersten Mal gesehen Tja irgendwann ist immer ein erstes Mal So nun die neue drin läuft wunderbar :]

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: « 3 4 5 6

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Apple iPhone schwach beim Kältetest
Soziale Aspekte beim Handeln nach dem ökonomischen
brauche hilfe beim konjunkturzyklus
beim Bäcker...
Piepstöne und kein Bild beim Laptop


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online