Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.766
Neue User1
Männer196.463
Frauen195.472
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von Luzeymon

    Weiblich Luzeymon
    Alter: 36 Jahre
    Profil

  • Profilbild von Vccgggg45

    Maennlich Vccgggg45
    Alter: 31 Jahre
    Profil

  • Profilbild von amd

    Maennlich amd
    Alter: 31 Jahre
    Profil

  • Profilbild von icemak

    Maennlich icemak
    Alter: 51 Jahre
    Profil

  • Profilbild von Frohnberg-Nico

    Maennlich Frohnberg-Nico
    Alter: 54 Jahre
    Profil

  • Profilbild von konstant2na

    Weiblich konstant2na
    Alter: 23 Jahre
    Profil

  • Profilbild von Kadir_King

    Maennlich Kadir_King
    Alter: 16 Jahre
    Profil

  • Profilbild von giletterasur

    Maennlich giletterasur
    Alter: 48 Jahre
    Profil

  • Profilbild von verena.x6

    Weiblich verena.x6
    Alter: 20 Jahre
    Profil

  • Profilbild von ferdi2310

    Maennlich ferdi2310
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

exterene HD

(405x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Mr.Snake

23.04.2007 13:02:06

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

Hi,

wenn ich meine externe Festplatte an den PC anschließe wird sie zwar erkannt, aber dann kommt die Meldung, dass bei der Installation der Hardware ein Fehler aufgetreten sei und diese wahrscheinlich nicht richtig funktioniert.

Die HD wird im Arbeitsplatz nicht angezeigt.

kann mir da jemand weiterhelfen?

Windows XP SP2

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von .root

23.04.2007 13:03:29

.root

Profilbild von .root ...

Steck sie mal an einen anderen USB Port. wenn das nicht hilft, start deinen rechner mal neu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

23.04.2007 13:09:53

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

hab ich gemacht, hat sich nichts verändert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dj-Spoon

23.04.2007 13:12:26

Dj-Spoon

Profilbild von Dj-Spoon ...

muss man da eigentlich irgendwas jumpern oder ist es so gesehen wie ein mp3 player?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

23.04.2007 13:18:48

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

ka, die festplatte war vorher schon in nem anderen externen gehäuse drinn, da hats geklappt nur hat der controller den geist aufgegeben.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

23.04.2007 13:31:38

BlackSilver

BlackSilver hat kein Profilbild...

kam bei mir auch ne weile, musst halt irg im admin... weiß nicht mehr genau dafür sorgen, dass die meldung nimmer angezeigt wird. solang sie erkannt wird und du damit arbeiten kannst passts ja. bei mir wars ne neuinstallation und ich hab halt die software net aufgespielt (die ist nur für die automatische sicherung entscheidend, und die brauch ich net)....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

23.04.2007 13:33:45

Nock18

Profilbild von Nock18 ...

Ich kann dir evtl. ne ANtwort geben wenn du mir 2 Sachen beantwortest.

1. Marke?
2. Hat das Teil ne externe Stromquelle?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

23.04.2007 13:34:59

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

jap externe Stromversorgung, HD ist Maxtor DiamondMax10
gehäuse ist inLine mit USB 2.0

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

23.04.2007 13:40:33

Nock18

Profilbild von Nock18 ...

Okay dann kann es eig. nur SO sein, diese Fehler wie du ihn beschreibst tritt nur dann auf wenn es ein USSb 1.0 oder 1.1 ist. Da dieser weniger bzw. langsamer die DAtenüberträgt KANN es zu Übertragungsfehlern kommen ist jedoch so gering das es eig. NIE passiert.

Also entweder dein PC hat nur 1.0 oder 1.1 Anschlüsse oder es ist nicht richtig instaliert. DAs ist Beispielsweise bei den neueren USB Sticks so die eig. für 2.0 sind, schließt man diese an den alten 1.1 Anschluss an kommt zwar ein fehler, ABER sie funktionieren...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

23.04.2007 13:42:23

Mr.Snake

Profilbild von Mr.Snake ...

Themenstarter
Mr.Snake hat das Thema eröffnet...

Hab USB 2.0 am PC , die Platte lief vorher einwandfrei im anderen Gehäuse.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

23.04.2007 13:45:58

Nock18

Profilbild von Nock18 ...

? im anderen Gehäuse?
DAs heißt du hast deinen PC einfach in ein andres Gehäuse gepckt? Evtl. Frontanschluss? Oder haste nen kleines Netzteil dran?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Ratschläge
Kreditkarte
Kann LIebe Sünde sein?
help photoshop hp
Gedicht Interpretation


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online