Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.300
Neue User1
Männer197.680
Frauen196.789
Referate12.458
Forenbeiträge3.080.754
 Neue Mitglieder
  • Profilbild von Jerrybrede

    Maennlich Jerrybrede
    Alter: 18 Jahre
    Profil

  • Profilbild von hurtzelpurtzel

    Weiblich hurtzelpurtzel
    Alter: 51 Jahre
    Profil

  • Profilbild von RoyaleKekse

    Weiblich RoyaleKekse
    Alter: 18 Jahre
    Profil

  • Profilbild von shiristar22

    Maennlich shiristar22
    Alter: 31 Jahre
    Profil

  • Profilbild von p_nadine

    Weiblich p_nadine
    Alter: 18 Jahre
    Profil

  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

dualchannel...

(776x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von p4tr1ckp4...

04.01.2008 01:08:11

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

hey...hab jett zwei corsair speicher a 1GB drinne..also 2GB insgemsamt...muss ich da irgendetwas im bios noch einstellen oder erkennt er die automatisch mit dem dualchannel betrieb an und funzt das dann alles gleich???


thx für eure hilfe...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

04.01.2008 01:15:08

Termi4

Termi4 hat kein Profilbild...

Normalerweise erkennt es das Board automatisch. Müsste am Anfang angezeigt werden. Außer es ist ausgeschaltet, aber keine Ahnung ob das geht.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

04.01.2008 01:47:23

likeice15m

Profilbild von likeice15m ...

wenn du 4 bänke hast, musst du kucken welche 2 bänke für dualchannel sind, steht in der mainboard beschreibung!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von terax_zero

04.01.2008 01:49:56

terax_zero

terax_zero hat kein Profilbild...

bei mir sind die farblich unterschiedlich, und ne kleine entefernung dazwschen, wenn du sie dann richtig reinsteckst müsste dualchannel automatisch eingstellt werden wenn kann ein blick ins bios nicht schaden =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von smokyboy

04.01.2008 01:50:26

smokyboy

Profilbild von smokyboy ...

was fürn ** labert ihr da?? =D^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

04.01.2008 01:51:04

r3d

Profilbild von r3d ...

wie schon gesagt beide in eine farbe dann passts

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

04.01.2008 02:03:14

Knolle_X2

Knolle_X2 hat kein Profilbild...

in die gleichfarbigen stecken und dann gehts ab

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

04.01.2008 19:13:56

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

sind in den gleichfarbigen...werden auch als insgesamt 2GB erkannt...aber eben nicht als DualChannel...CPU-Z zeigt mir auch kein DC-Modus an......

ich weiß nimma weiter...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

04.01.2008 19:16:45

Knolle_X2

Knolle_X2 hat kein Profilbild...

installier mal everest und guck, was das sagt und mach mal einen speicherbench dort. kann von CPU Z ja auch ein auslesefehler sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

04.01.2008 19:20:49

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

beim starten zeigt er mir folgende meldung an:

"Overclocking failed! Please enter setup to re-configure your system. ..."

ich denk ich hab nix übergetacktet....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

04.01.2008 19:25:19

Knolle_X2

Knolle_X2 hat kein Profilbild...

wenn du everest startest ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

dualchannel...
Weitere interessante Beiträge aus dem Forum:
Referate Trump Dualchannel-Mode anzeigen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

148 Mitglieder online