Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.377
Neue User51
Männer195.799
Frauen194.747
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von xfann.y

    Weiblich xfann.y
    Alter: 30 Jahre
    Profil

  • Profilbild von TAITO

    Maennlich TAITO
    Alter: 14 Jahre
    Profil

  • Profilbild von Krutops

    Maennlich Krutops
    Alter: 21 Jahre
    Profil

  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Drucker will nicht

(384x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Annablubbt

08.12.2006 18:38:20

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

Hey,
Ich hab schon ein paar mal versucht was auszudrucken, aber es geht nicht...es ist so als ob die druckerpatrone alle ist, aber ich habe heute eine neue reingemacht!

weiß jnd was los ist?
Danke!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von briancohen

08.12.2006 18:42:25

briancohen

briancohen hat kein Profilbild...

zu 99% ein userfehler

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Annablubbt

08.12.2006 18:43:15

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

was hab ich denn vllt falsch gemacht?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von briancohen

08.12.2006 18:44:35

briancohen

briancohen hat kein Profilbild...

kann nicht alle 100 möglichkeiten aufzählen. steckt das kabel in der steckdose? hast du den schutz von den neuen patronen abgemacht? jeden schutz?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

08.12.2006 18:45:04

audi1888

Profilbild von audi1888 ...

kann es sein, dass du in irgendeiner druckereinstellung ne neuzustierung der patronen befhelen musst? hab das nämlich schon von freunden gehört, soll anscheinend bei manchen der fall sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Annablubbt

08.12.2006 18:45:50

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

jetzt steht da schon die gaanze zeit 99% gedruckt..... jetzt hab ich abgebrochen und jetzt geht ga nix mehr :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von audi1888

08.12.2006 18:46:10

audi1888

Profilbild von audi1888 ...

sorry, die rechtschreibfehler sind müdigkeitsbedingt ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Annablubbt

08.12.2006 18:47:33

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

kabel sind alle drin...
und ganz am anfang hat der drucker nen testdruck gemacht usw...

das kanns nicht sein.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von briancohen

08.12.2006 18:47:56

briancohen

briancohen hat kein Profilbild...

kann ja auch ein compi-problem sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Annablubbt

08.12.2006 18:48:19

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

@audi1888 : scheißegal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Annablubbt

08.12.2006 18:49:04

Annablubbt

Annablubbt hat kein Profilbild...

Themenstarter
Annablubbt hat das Thema eröffnet...

was ist ein compi-problem? computer probelm?

also ich hab nen neustart gemacht und das nochmal probiert und es geht immer noch nicht :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ich möchte bitte nicht angeflörtet werden.
warum eigentlich nicht...
NASA rechnet nicht mit Weltuntergang
Schlank bedeutet nicht gleich Gesund
profile nicht ansehbar


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online