Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.817
Neue User0
Männer196.485
Frauen195.501
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von SFEmmingen

    Maennlich SFEmmingen
    Alter: 24 Jahre
    Profil

  • Profilbild von GoetzeSFE

    Maennlich GoetzeSFE
    Alter: 21 Jahre
    Profil

  • Profilbild von texxod

    Maennlich texxod
    Alter: 31 Jahre
    Profil

  • Profilbild von Jimcho

    Maennlich Jimcho
    Alter: 31 Jahre
    Profil

  • Profilbild von luma401

    Weiblich luma401
    Alter: 31 Jahre
    Profil

  • Profilbild von Meliike

    Weiblich Meliike
    Alter: 19 Jahre
    Profil

  • Profilbild von Hep14

    Weiblich Hep14
    Alter: 32 Jahre
    Profil

  • Profilbild von Annaperesaaaaaa

    Weiblich Annaperesaaaaaa
    Alter: 25 Jahre
    Profil

  • Profilbild von Plizi

    Weiblich Plizi
    Alter: 17 Jahre
    Profil

  • Profilbild von minka22

    Weiblich minka22
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

doom 3 probleme

(676x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von cop.warr10r

29.10.2005 20:19:48

cop.warr10r

cop.warr10r hat kein Profilbild...

Themenstarter
cop.warr10r hat das Thema eröffnet...

danke für die mühe, aber res bringt immer noch nix
ich warte jetzt ein momnent bis 1.3 unten ist und dann schau ich weiter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

29.10.2005 20:22:55

m-tin

Profilbild von m-tin ...

hab auch 1.3 aber noch Resurrection of evil kann sein das die datei dann anders is

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cop.warr10r

29.10.2005 20:23:50

cop.warr10r

cop.warr10r hat kein Profilbild...

Themenstarter
cop.warr10r hat das Thema eröffnet...

naja hab nu 1.3 installiert, klappt aber immernoch net, er läd und zeigt mir dann das selbe in der console an wie vorher.
ich vermute mal, das es an der graka liegt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

29.10.2005 20:28:41

m-tin

Profilbild von m-tin ...

ich glaub ma nich ich hab ne 9200 und bei mir gehts super

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cop.warr10r

29.10.2005 21:28:21

cop.warr10r

cop.warr10r hat kein Profilbild...

Themenstarter
cop.warr10r hat das Thema eröffnet...

naja habe auch keine ahnung
xp pro, ein rechner mit dem man locker doom 3 zocken kann, neuste updates für treiber und doom 3, orginal doom3, sonst kA was für fehlerquellen es geben kann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
Icq Probleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online