Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.145
Neue User0
Männer197.598
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

creative x-FI

(692x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von HorKri

05.01.2008 22:28:31

HorKri

HorKri hat kein Profilbild...

auch egal..

viell. musst in deinem Audio-programm noch die Regler hochziehen.. das problem hatte ich mal... hatte beshalb nur rauschen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:31:36

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

naja, die lautstärke ist eigentlich überall auf AN und ganz hoch. und es ist auf 2.1 sys eingestellt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

05.01.2008 22:34:42

HorKri

HorKri hat kein Profilbild...

in der taskleiste (bei der uhrzeit) gint es doch noch ein Lautsprechersymbol... dort viell. noch irgendwas nicht eingestellt oder etwas nicht angeklickt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:37:54

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

auch alles an...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

05.01.2008 22:42:36

HorKri

HorKri hat kein Profilbild...

steck halt mal die stecker um (während musik läuft) viell. geht was...

fällt leider auch nichts mehr ein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

05.01.2008 22:46:57

DundGAlDa

Profilbild von DundGAlDa ...

wenn alles an ist und die treiber installiert,dann ist die karte wohl im arsch^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:51:14

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

warum sollte sie im arsch sein, wenn die diagnose sagt es passt alles und auch der test für die lautsprecher funtz (linker kanal - rechter kanal) ist latent unlogisch.

onboardsound is im bios augeschaltet.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

05.01.2008 22:52:50

DundGAlDa

Profilbild von DundGAlDa ...

du hast die treiber auch sicher installiert?
gibts vielleicht ein extra programm für die soundkarte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:55:26

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

jo, istn fettes programm. das ist auch das einzige, was töne von sich gibt. aber wenn ich zb lieder in diesem eigenen player abspielen will,.. dann spielt er die zwar aber es kommt kein ton.
treiber habe ich auch schon aktualisiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

creative x-FI
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch CREATIVE ZEN Vision:M
creative
Creative Zen Micro Photo
Creative Zen V 1 GB
Creative Zen Touch
Creative AudioPCI (ES1371,ES1373) (WDM)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

36 Mitglieder online