Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.745
Neue User3
Männer197.445
Frauen196.469
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

creative x-FI

(647x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von HorKri

05.01.2008 22:28:31

HorKri

HorKri hat kein Profilbild...

auch egal..

viell. musst in deinem Audio-programm noch die Regler hochziehen.. das problem hatte ich mal... hatte beshalb nur rauschen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:31:36

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

naja, die lautstärke ist eigentlich überall auf AN und ganz hoch. und es ist auf 2.1 sys eingestellt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

05.01.2008 22:34:42

HorKri

HorKri hat kein Profilbild...

in der taskleiste (bei der uhrzeit) gint es doch noch ein Lautsprechersymbol... dort viell. noch irgendwas nicht eingestellt oder etwas nicht angeklickt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:37:54

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

auch alles an...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

05.01.2008 22:42:36

HorKri

HorKri hat kein Profilbild...

steck halt mal die stecker um (während musik läuft) viell. geht was...

fällt leider auch nichts mehr ein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

05.01.2008 22:46:57

DundGAlDa

Profilbild von DundGAlDa ...

wenn alles an ist und die treiber installiert,dann ist die karte wohl im arsch^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:51:14

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

warum sollte sie im arsch sein, wenn die diagnose sagt es passt alles und auch der test für die lautsprecher funtz (linker kanal - rechter kanal) ist latent unlogisch.

onboardsound is im bios augeschaltet.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

05.01.2008 22:52:50

DundGAlDa

Profilbild von DundGAlDa ...

du hast die treiber auch sicher installiert?
gibts vielleicht ein extra programm für die soundkarte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

05.01.2008 22:55:26

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

jo, istn fettes programm. das ist auch das einzige, was töne von sich gibt. aber wenn ich zb lieder in diesem eigenen player abspielen will,.. dann spielt er die zwar aber es kommt kein ton.
treiber habe ich auch schon aktualisiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch CREATIVE ZEN Vision:M
creative
Creative Zen Micro Photo
Creative Zen V 1 GB
Creative Zen Touch
Creative AudioPCI (ES1371,ES1373) (WDM)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online