Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.271
Neue User0
Männer197.664
Frauen196.776
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

  • Profilbild von SteppenBird

    Weiblich SteppenBird
    Alter: 25 Jahre
    Profil

  • Profilbild von BeastMaster64

    Maennlich BeastMaster64
    Alter: 18 Jahre
    Profil

  • Profilbild von rg3trrg

    Maennlich rg3trrg
    Alter: 31 Jahre
    Profil

  • Profilbild von cincinatti-62

    Maennlich cincinatti-62
    Alter: 55 Jahre
    Profil

     
Foren
Fragen & Antworten
Forum durchsuchen:

 
Thema:

Computer Hilfe

(537x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von -CEZA-

12.01.2007 14:02:38

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

Mein Computer ist auf 640 x 480 und 16 Farben gestellt!
Wenn ich unter: "Eigenschaften von Anzeige" unter: "Einstellungen" auf 1024 x 768 und 16-Bit stelle, fragt er ob der Computer neu gestartet werden soll. Wenn ich dann auf ja klicke erscheint ein dialogfenster wo: Error
API und noch was steht. Der computer wird neu gestartet und die eingtallungen sind immer noch "falsch". Weiß jemand woran das liegt? und kann mir jemand weiterhelfen?

Vielen Dank

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

12.01.2007 14:04:37

paw.LeXxuS

Profilbild von paw.LeXxuS ...

Treiber neu installieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -CEZA-

12.01.2007 14:06:02

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

Es wurde ein Treiber für 98 beigelegt, aber ich hab ME, also kann da dran nich liegen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Twein1234

12.01.2007 14:06:11

Twein1234

Profilbild von Twein1234 ...

ansonsten mal 32 bit probieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -CEZA-

12.01.2007 14:08:10

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

es gibt nur zur auswahl: 16 Farben; 256 Farben; 16-Bit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Niels06

12.01.2007 14:14:16

Niels06

Profilbild von Niels06 ...

einfach xp draufschmeißen gut is^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Twein1234

12.01.2007 14:14:46

Twein1234

Profilbild von Twein1234 ...

hmm... das natürlich scheiße was für ne graka hast du denn????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -CEZA-

12.01.2007 14:15:26

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

keın geld ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -CEZA-

12.01.2007 14:17:41

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

Graka: Matrox Millennium G400 DualHead

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -CEZA-

12.01.2007 16:04:55

-CEZA-

Profilbild von -CEZA- ...

Themenstarter
-CEZA- hat das Thema eröffnet...

hmmm...
geht imma noch net!
Kann es da dran liegen, dass vorher (als es noch ging) ein abbild eines monitores neben der uhr unten recht war und jetzt keines mehr ist??
wie bekomm ich es wieder dahin?
erbitte hilfe !!
T H X

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DeNDe2k

12.01.2007 16:07:04

DeNDe2k

Profilbild von DeNDe2k ...

was für ein betriebssystem? 98 oder was?
neuen treiber ausm netz suchen!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Computer Hilfe
Weitere interessante Beiträge aus dem Forum:
Referate Trump Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!
elektromagnetische induktion hilfe


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

135 Mitglieder online