Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.275
Neue User0
Männer197.667
Frauen196.777
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

C-Media AC97 Audio Divece (code 10)

(479x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von snnop

17.09.2006 16:04:43

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

mein sound funkzt nicht
ich habe den treiber von meiner soundkarte nicht mehr!
Habe schon über all gesucht 10 treiber installiert und wieder deinst.
Kann mir jemand weiter helfen!

MFG

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

17.09.2006 16:08:46

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

kann mir bitte keiner helfen!? Ich find den scheiß treiber einfach nicht im inet-.-*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Milan16

17.09.2006 16:10:25

Milan16

Profilbild von Milan16 ...

lol ok wollte dir helfen aber du brauchst ja keine hilfe so wie du es getextet hast

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

17.09.2006 16:11:52

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

lol hehe wie soll ich das denn sonst schreiben das ärgert mich voll dieser onboard karte^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

17.09.2006 16:16:07

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

gibts hier niemanden der mir helfen kann!
Fast 500 leute online und keine reagiert darauf^^ LOL

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

17.09.2006 16:17:54

Deymos

Profilbild von Deymos ...

Versuch mal den Stecker von den Boxen richtig reinzustecke...du ahnst nicht wieviele Leute das nicht können und nach Treibern schreien

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

17.09.2006 16:18:32

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

hehe einen wirds wohl geben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

17.09.2006 16:22:15

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

also C-Media ac97 audio device hab ich auch....villt kann ich dir den treiber auch irgendwie per email schicken...aber müsste eigentlich auch bei deiner mainboard treiber-disc dabei sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.Kidd

17.09.2006 16:23:14

J.Kidd

Profilbild von J.Kidd ...

musst schon den genauen namen wissen. gibt mehrere onboard karten.

www.cmedia.com.tw/?q=en/driver

hab meinen treiber auch da gefunden. und geht alles. ansonsten probier alle 4 aus die da sind.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

17.09.2006 16:23:50

der_doomer

Profilbild von der_doomer ...

hats davor funktioniert? wenn ja mal wiederherstellung machen an nem punkt wo alles noch geklappt hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von snnop

17.09.2006 16:36:54

snnop

Profilbild von snnop ...

Themenstarter
snnop hat das Thema eröffnet...

wiederherstellung wie geht das denn? Kenn ich gar nicht^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

C-Media AC97 Audio Divece (code 10)
Weitere interessante Beiträge aus dem Forum:
Referate Trump Anleitung BB-Code
Code Sonne
Windows Media Player Problem
Youtube code
Media Monkey und lastfm
Audio-Bewerbung


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

136 Mitglieder online