Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.780
Neue User3
Männer197.459
Frauen196.490
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

     
Foren
Fragen & Antworten
Forum durchsuchen:

 
Thema:

bug

(828x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von rob7ven

22.10.2006 11:48:34

rob7ven

Profilbild von rob7ven ...

oh da hab ich mich verlesen ich dacht er macht probs wenn du den Rechner hochfährst, weil wenn dann nen leerer Rohling drinn is nic unnormal das er nicht Startet. Aber Bluescreen beim einfachen einlegen eines Rohlings is nicht gut

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 11:50:30

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ne das ist nicht unwichtig.. mich nervt sowas. und wenn ich s eilig habe und was brennen will, wenn ich da erst 2x neustarten muss, bis sich das system wieder normalisiert hat, dann ist das dämlich. außerdem... bluescreens ist nie so gesund -_- leider taucht der zu kurz auf, als dass ich lesen könnte, was er sacht...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rob7ven

22.10.2006 11:55:14

rob7ven

Profilbild von rob7ven ...

hast in letzter Zeit dein ide kable gewechselt...mal die Treiber neu installiert?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 11:57:02

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

nee , ich hab nichts gemacht. aber werd ma die treiber neu installieren..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

22.10.2006 11:57:57

asleep

Profilbild von asleep ...

Dann versuche den Autostart auszuschalten.
Werden ja dann sehen ob es hilft.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rob7ven

22.10.2006 11:58:35

rob7ven

Profilbild von rob7ven ...

ja versuch erst ma dat, guck nan nem aktuellerem treiber und dann ma gucken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drecksbalg

22.10.2006 12:00:35

drecksbalg

Profilbild von drecksbalg ...

schreib ma die fehlermeldung ab und poste sie hier. da steht oft welches gerät und dann steht unten so nen netter zahlencode. das mussu hier posten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 12:01:57

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

jap, drecksbalg, und wie gesagt, genau den kann ich nich lesen, weil der ne millisekunde nur auftaucht und dann ist der bildschirm schwarz.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drecksbalg

22.10.2006 12:07:29

drecksbalg

Profilbild von drecksbalg ...

welches betriebssystem hast du?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 12:07:47

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

xp home

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drecksbalg

22.10.2006 12:13:33

drecksbalg

Profilbild von drecksbalg ...

fehlerberichterstattung an oder aus?wenn an lass dir den ma zeigen nach dem neustart

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Der nette Typ vom Kiez...
söhne mannheim
Aachen!!
Kann setup.exe nicht ausführen
30.06 2tes ph treffen in Hamburg


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online