Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.940
Neue User0
Männer197.052
Frauen196.057
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von silvanica07

    Weiblich silvanica07
    Alter: 26 Jahre
    Profil

  • Profilbild von Tmrbbck

    Maennlich Tmrbbck
    Alter: 17 Jahre
    Profil

  • Profilbild von wuwuzela

    Weiblich wuwuzela
    Alter: 31 Jahre
    Profil

  • Profilbild von tzjtnbfgh

    Maennlich tzjtnbfgh
    Alter: 17 Jahre
    Profil

  • Profilbild von sarahdzialas

    Weiblich sarahdzialas
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli343

    Maennlich Heli343
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli.b

    Maennlich Heli.b
    Alter: 21 Jahre
    Profil

  • Profilbild von sandyamykaylan

    Weiblich sandyamykaylan
    Alter: 32 Jahre
    Profil

  • Profilbild von wat123

    Maennlich wat123
    Alter: 23 Jahre
    Profil

  • Profilbild von monikamaier

    Maennlich monikamaier
    Alter: 18 Jahre
    Profil

     
Foren
Fragen & Antworten
Forum durchsuchen:

 
Thema:

bug

(816x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BlackSilver

22.10.2006 11:21:30

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

kann mir evlt jem spontan sagen, woran es liegen könnte, dass mein pc, wenn ich nen (leeren) rohling ins laufwerk stecke, kurz nen bluescreen hat und dann weg ist... ? nach nem neustart ist alles ok (ich lass die cd derweil natürlich drin), er brennt, erkennt etc....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

22.10.2006 11:23:54

oca-

Profilbild von oca- ...

fehlerhafte Kontrollertreiber deines IDE-Controllers ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NiceKid

22.10.2006 11:25:18

NiceKid

Profilbild von NiceKid ...

Denk des könnt an nem software fehler liegen... Vllt hilfts die software zu entfernen und neu drauf zu machn... wenn das nix hilft dann is des laufwerk irgendwie defekt(wackelkontakt oder ähnliches)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 11:26:48

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

es passiert ja nur, wenns nen leerer rohling ist... alle anderen cds/dvds nimmt er klaglos...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NiceKid

22.10.2006 11:29:50

NiceKid

Profilbild von NiceKid ...

kp*ratlossei*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

22.10.2006 11:30:27

asleep

Profilbild von asleep ...

Dem Laufwerk is der Rohling unsymphatisch!

Sind sie mir übrigens auch! ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rob7ven

22.10.2006 11:34:24

rob7ven

Profilbild von rob7ven ...

funst doch generell nich mit Rohling im Laufwerk, oder o_O
ich denk ma das liegt daran das der Pc versucht die Daten zu initialisieren um evtl von der CD zu starten, da diese aber komplett leer is macht´sn fehler!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Pipppo

22.10.2006 11:36:30

Pipppo

Profilbild von Pipppo ...

alos ich würde sagen du installierst das alufwerk ncohmals neu....sollte dewr fehler weiterhin auftreten würd cih mcih an den händler weden wo du das gekauft hast,damit der dir das z.b. auswechselt!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rob7ven

22.10.2006 11:37:56

rob7ven

Profilbild von rob7ven ...

ne dat is kein außergewöhnliches Prob der is auch nich hin!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

22.10.2006 11:44:34

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ja hab ich mir auch gedacht rob7, bloß was is das fürn schmarrn warum sollte er davon booten, wenn er schon an ist... und wenn ich ihn hochfahre, mit dem leeren teil im laufwerk störts ihn ja auch nicht... bzw ich kann dann ganz normal damit weiterarbeiten..

hm.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

22.10.2006 11:45:14

asleep

Profilbild von asleep ...

Womöglich versucht das Betriebssystem, ich vermute Windows XP, die leere Rohling "Autozustarten" was nicht gelingt da es nichts zu starten gibt.

Daher auch nur nach direktem Einlegen der CD!?

Sprich: Das Problem ist kein Problem nur ein blöder Fehler der unwichtig ist!

Aber das war schon zu "unspontan", ich weiß!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ganz schnell
Mauszeiger *hhrrr*
Sind jungs verklemmt?
Team America *message*
Mando Diao


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online