Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.372
Neue User46
Männer195.796
Frauen194.745
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

  • Profilbild von Como

    Maennlich Como
    Alter: 61 Jahre
    Profil

  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

  • Profilbild von domino88

    Maennlich domino88
    Alter: 18 Jahre
    Profil

  • Profilbild von Tommynem

    Maennlich Tommynem
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Brenner nicht erkannt??

(534x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Beuddel

03.05.2007 16:11:37

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

Joa also ich gebs zu ich bin voll der DAU.


aber ich hab folgendes Problem. Ich möchte was brennen und es geht jetzt nicht mehr! Früher ging das alles wunderbar und jetzt weiß ich nicht wie.

Ich kann weder in Nero das Laufwerk als Rercorder verwendn
noch kann ichs über Windows machen. Also weder ins Cd- Rom laufwerk ziehen oder über iwelche Funktionen machen.


Kann mir vllt ijmd helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

03.05.2007 16:17:49

steg

Profilbild von steg ...

Dümmster Anzunehmender User!! xD

die frage hab ich gar noch net gelesen aber ich hols noch nach^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

03.05.2007 16:18:59

steg

Profilbild von steg ...

laufwerk defekt?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Beuddel

03.05.2007 16:20:46

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

öhm mensch hack net auf mir rum.


Ne das glaub ich net. Weil lesen tuts ja noch.

Bloß iwie glaub ich erkennt windows net das es sich um ein brenner handelt



formatiert wird demnächst^^....soll wenn möglich auch ohne gehen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

03.05.2007 16:21:36

Paddy666

Profilbild von Paddy666 ...

also meine mutter an ihrem rechner hatte auch mal nen problem mit dem brenner usw. da wurden dann "aspi-treiber" installiert und danach ging es wieder. frag mich nicht warum^^
sonst überprüf halt die kabel und jumper.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

03.05.2007 16:21:52

Kossseba

Profilbild von Kossseba ...

guck ma im arbeitsplatz was fürn namen das laufwerk hat. isses n rw im system?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SteffiMGN

03.05.2007 16:22:09

SteffiMGN

Profilbild von SteffiMGN ...

nja mein laufwerk hat auch dvds gelesen & einwandfrei gebrannt, nur mit CDs lief nix => laser defekt

vll is bei dir au n hardwarefehler die ursache?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

03.05.2007 16:24:19

cone_conen

Profilbild von cone_conen ...

isch schnalle dein Problem jetzt gar nicht,...
also du willst eine cd brennen und nero kennt den brenner nicht mehr,..

ist das einfach so gekommen oder hast du rumgespielt ???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Beuddel

03.05.2007 16:27:41

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

um im arbeitsplatz

dvd-laufwerk
dvd-ram. lw

also im gerätemanager steht


-Matshita DVD-Ram sw 9586
-Philips DROM6216 (aber außen steht drauf rw)



hmm und jumper und kabel.....ich hab den net rumgeräumt oder aufgehabt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Beuddel

03.05.2007 16:28:32

Beuddel

Profilbild von Beuddel ...

Themenstarter
Beuddel hat das Thema eröffnet...

Ist einfach so gekommen.


´Hab eg. nichts weiter dran gemacht.


Joa aber die windows-brenn funktionen. Funktionieren auch net

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

03.05.2007 16:29:18

Kossseba

Profilbild von Kossseba ...

dann fehlt dir nur n treiber. also hol dir einfach ma auf der site von der firma nen brenner.. wenns dann nich klappt hol dir clone cd. das erkennt teilweise auch alte treiber
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ich möchte bitte nicht angeflörtet werden.
warum eigentlich nicht...
NASA rechnet nicht mit Weltuntergang
Schlank bedeutet nicht gleich Gesund
profile nicht ansehbar


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online