Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.969
Neue User1
Männer197.537
Frauen196.601
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von kathigrei

    Weiblich kathigrei
    Alter: 16 Jahre
    Profil

  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

     
Foren
Fragen & Antworten
Forum durchsuchen:

 
Thema:

boxen tot, aber net kaputt..

(651x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Wuestenrose

12.02.2008 18:05:34

Wuestenrose

Profilbild von Wuestenrose ...

Themenstarter
Wuestenrose hat das Thema eröffnet...

aaaalso ihr lieben phler =P
ich hab ma wieder ne frage und hoffe jemand kann mir helfen..^^
meine boxen funktionieren seit kurzen nimmer ich weiß aber, dass sie net kaputt sind!
Ihr kennt doch bestimmt dieses kleine mikro was unten rehcts in der menüleiste bei der zeit is. dort kann man u.a. lautstärke und soiwas einstellen. ich hab das teil ausversehen beendet und nun getz nimmer an !?

ich hab schon versucht das über symstemsteuerung wieder hinzukriegen, aber das geht nicht weil alles grau ist( nicht anklickbar-.-)

ich hab ehct absolut keinen blassen schimmer...
habs schon neu reingestekct pc neu gestartet...nichts geht..
ne hardware cd hab ich auch net.


Kann mir jm helfen biiiitte??? ich will wieder musik hören

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

12.02.2008 18:31:20

HorKri

HorKri hat kein Profilbild...

start ->zubehör ->unterhaltungsmedien -> lautstärke


hoffe es hilft

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

12.02.2008 18:39:07

engerle19

Profilbild von engerle19 ...

Naja eigentlich hat das symbol nichts damit zu tun ob sound kommt oder nicht! Das heisst wenn es nicht mehr in der taskleiste angezeigt wird heisst es nicht das der ton nicht mehr geht! Und da kann man auch nichts beenden!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Wuestenrose

12.02.2008 18:42:35

Wuestenrose

Profilbild von Wuestenrose ...

Themenstarter
Wuestenrose hat das Thema eröffnet...

danke horkri , aber dann kommt die meldung,dass keine hardware installiert is...
aber ich hab für die boxen eh nüx installiert !? zumindest kann ich mich net mehr dran erinnern..=/

und @ engerle: naja...aber das zeichen is weg und die boxen funzen seit dem nimmer...deshaölb dahcte ich,d ass es zusammen hängt...vllt kann ich iwo noh alte boxen auftreiben...wen die gehen liegts doch net daran..

hat jemand sonst ne ahnung worans liegen könnte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

12.02.2008 19:16:47

FloSyndrom

Profilbild von FloSyndrom ...

- Soundtreiber neu installieren
- Sitz der Soundkarte prüfen
- Andere Soundkarte ausprobieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Wuestenrose

12.02.2008 19:18:47

Wuestenrose

Profilbild von Wuestenrose ...

Themenstarter
Wuestenrose hat das Thema eröffnet...

hab jetzt dsa gleiche mit funktionierenden boxen ausprobiert...kommt die gleiche fehlermeldung..
ich hab shcon versucht über problembehandlung bis hardwaresuche aber ic komm net weiter ..=/

(Windows Media Player kann die datei nicht wiedergeben, da ein problem mit dem audiogerät besteht. möglicherweise ist im pc kein audiegerät installiert, das audiogerät wird gerade von einem andere programm genutzt oder es funktionier nicht ordnungsgemäß

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

12.02.2008 19:21:29

FloSyndrom

Profilbild von FloSyndrom ...

Die Boxen sind völlig egal.
Das Problem liegt entweder in der Hardware, die die Informationen vom Computer in das Signal für die Böxen übersetzt, oder in dem Treiber für selbige...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Wuestenrose

12.02.2008 19:29:41

Wuestenrose

Profilbild von Wuestenrose ...

Themenstarter
Wuestenrose hat das Thema eröffnet...

und was kann ich dagegen amchen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

12.02.2008 19:34:55

likeice15m

Profilbild von likeice15m ...

das sagte er bereits davor

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

boxen tot, aber net kaputt..
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch gitler kaputt
iphone kaputt
alt aber lustig
traurig aber wahr
credit poker kaputt?
traurig aber wahr


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online