Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.755
Neue User9
Männer196.949
Frauen195.975
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.595
 Neue Mitglieder
  • Profilbild von __alxx15

    Weiblich __alxx15
    Alter: 17 Jahre
    Profil

  • Profilbild von paa

    Weiblich paa
    Alter: 18 Jahre
    Profil

  • Profilbild von TobiPower111

    Maennlich TobiPower111
    Alter: 16 Jahre
    Profil

  • Profilbild von Finn2006

    Maennlich Finn2006
    Alter: 11 Jahre
    Profil

  • Profilbild von godie08

    Weiblich godie08
    Alter: 36 Jahre
    Profil

  • Profilbild von Siya

    Maennlich Siya
    Alter: 21 Jahre
    Profil

  • Profilbild von FabiDiva

    Maennlich FabiDiva
    Alter: 16 Jahre
    Profil

  • Profilbild von SaPaule

    Maennlich SaPaule
    Alter: 38 Jahre
    Profil

  • Profilbild von Ladyarwen

    Weiblich Ladyarwen
    Alter: 45 Jahre
    Profil

  • Profilbild von Ana7373828

    Weiblich Ana7373828
    Alter: 31 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Boxen rauschen....

(404x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Yodas

25.12.2005 16:40:26

Yodas

Profilbild von Yodas ...

Themenstarter
Yodas hat das Thema eröffnet...

Ich habe mir ein neues Radio gekauft und es auch gleich eingebaut aber jetzt rauschen die Boxen die ich über den verstärker dran habe und gebe auch keinen Sound nur rauschen.
An was liegt das???????????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Xcherrymu...

25.12.2005 16:40:48

Xcherrymu...

Profilbild von XcherrymuffinX ...

Keine Ahnung!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Yodas

25.12.2005 16:41:56

Yodas

Profilbild von Yodas ...

Themenstarter
Yodas hat das Thema eröffnet...

mh

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Xcherrymu...

25.12.2005 16:43:08

Xcherrymu...

Profilbild von XcherrymuffinX ...

Tut mir leid!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stalkerweb

25.12.2005 16:49:52

Stalkerweb

Profilbild von Stalkerweb ...

hast du einen der kabel, der bozen nicht gut genug angeschlossen. hast du drähte oder stecker? für das rauschen genügt ein draht des kabels der bei der platine angeht-..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Da_real_D

25.12.2005 16:50:29

Da_real_D

Profilbild von Da_real_D ...

Musst dir Enstörfilter kaufen und die vor die endstufe zum radio klememn udn das für jeden kanal... hast ne erdung störung drin ist das nur wen der motor läuft oder aus wenn aus ist...???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oxygen

25.12.2005 16:50:32

oxygen

Profilbild von oxygen ...

Falsch angeschlossen dann wohl... was für ein Radio (Autoradio etwa?), was für Boxen, was für Kabel, waa für Anschlüsse.. dann könnt man vielleicht helfen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ImeX

25.12.2005 16:55:53

ImeX

Profilbild von ImeX ...

also erst mal guggen ob du alles richtig angeschlossen hast dH (plus rot minus schwarz etc....)
hast du die stromversorgung die du laufen lässt überprüft?
oder ob kabel defekt sind oder ob der ausgang von radio einen defekt hat
wenn alles ok is dann weiss ichs net dann is vll kei saft mehr auf da batta aba des denk ich eh er weniger... also ich hab des prob nie gehabt.. allerdings geht meins ez auch nimma obwohl ich alles ausgetauscht hab und wo anders versucht hab.. keine ahnung*lol* aber egal des bekomm ich scho noch hin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dziubek

25.12.2005 17:01:44

Dziubek

Profilbild von Dziubek ...

antowrte mit mal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Hanky84

25.12.2005 17:08:27

Hanky84

Profilbild von Hanky84 ...

hast du die masse-kabel getrennt von den lautsprecherkabel liegen??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ferienpapst

25.12.2005 17:09:34

ferienpapst

Profilbild von ferienpapst ...

scheint nicht so richtig zu funktionieren, bzw kommt kein richtiges signal in den boxen an. was sind das für boxen und was war vorher dran ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Treiber Labtec Boxen
BOXEN
laptop musik abspielen rauschen
Boxen
boxen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online