Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.465
Neue User6
Männer195.840
Frauen194.794
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von MissWichtig

    Weiblich MissWichtig
    Alter: 35 Jahre
    Profil

  • Profilbild von simon2007

    Maennlich simon2007
    Alter: 47 Jahre
    Profil

  • Profilbild von Langstadt1705

    Weiblich Langstadt1705
    Alter: 41 Jahre
    Profil

  • Profilbild von Langstadt

    Weiblich Langstadt
    Alter: 41 Jahre
    Profil

  • Profilbild von larissalhirtl

    Weiblich larissalhirtl
    Alter: 22 Jahre
    Profil

  • Profilbild von Petet124

    Maennlich Petet124
    Alter: 26 Jahre
    Profil

  • Profilbild von thxrbvn

    Maennlich thxrbvn
    Alter: 30 Jahre
    Profil

  • Profilbild von TESTPERS0N

    Weiblich TESTPERS0N
    Alter: 14 Jahre
    Profil

  • Profilbild von trxrbvmb

    Maennlich trxrbvmb
    Alter: 13 Jahre
    Profil

  • Profilbild von Babo07

    Weiblich Babo07
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Bluescreen part II

(650x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Dj-Spoon

14.04.2007 14:26:52

Dj-Spoon

Profilbild von Dj-Spoon ...

Themenstarter
Dj-Spoon hat das Thema eröffnet...

Festplatte ist formatiert....Windows ist nicht drauf.
Hab im Bios boot-CDROM eingestellt und XP Cd eingelegt.
Dann lädt er das Setup. Ich aktzeptiere die Lizenz und dannnnnnn kommt dieser blöde bluescreen.
------------------------------------------------

Bluescreen:

Es wurde ein problem festgestellt. Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.

PAGE_FAULT_IN_NONPAGED_AREA

Wenn Sie diese Fehlermel......

Technische Informationen:

*** STOP: 0x00000050 (0xE166E4C8, 0x00000000, 0x808AB269, 0x00000001)

------------------------------------------------

Wer kann mir jetzt mal genau erklären was das heißt oder woher ich weitere Infos zu den Details bekomme?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

14.04.2007 14:27:50

Kossseba

Profilbild von Kossseba ...

^lüfter reinigen
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dj-Spoon

14.04.2007 14:28:41

Dj-Spoon

Profilbild von Dj-Spoon ...

Themenstarter
Dj-Spoon hat das Thema eröffnet...

also an sowas liegt es nicht! die temperatur ist gut und habe gestern alles gereinigt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

14.04.2007 14:32:36

DaTobsche

Profilbild von DaTobsche ...

Versuche Festplatte, Arbeitsspeicher auszuwechseln evtl auch die grafikkarte...wenn weiterhin der Fehler besteht, guck dich schon einmal nach einem neuen Mainboard um...dieses ist da auch oft die Ursache.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

14.04.2007 14:34:04

cone_conen

Profilbild von cone_conen ...

ui ^^
das ist glaube ich ein bissel mehr ^^
also ich hatte des auch mal, so wie es aussieht haste wohl noch einen zweiten Rechner.

bau mal die hdd aus, in den anderen und formatiere unter windows, kannste ja rechts klick und dann halt formatieren.
So wie das jetzt aussieht ist die hdd im Arsch, oder jedenfalls der boot selektor. Bin mir aber nicht zu 100 % sicher.
Ich habe es damals wieder hinbekommen in dem ich linux drauf gemacht habe, formatiert und windoof halt wieder drauf. Hatte aber auch schon großen Ärger mit Festplatten.

Macht dir irgendwelche geräusche?

Bin mir nicht mehr zu 100 % sicher ob man mit Knopix(linux cd version) auch Festplatten ordentlich formatieren kann.

Versuch das da oben, sollte das nicht klappen ,.. kannste mir ja mal schreiben

lg
jan

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dj-Spoon

14.04.2007 14:35:41

Dj-Spoon

Profilbild von Dj-Spoon ...

Themenstarter
Dj-Spoon hat das Thema eröffnet...

also der zweite lässt sich schlecht öffnen..is ein laptop *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

14.04.2007 14:40:24

cone_conen

Profilbild von cone_conen ...

ehm ^^
dann kannst du es halt mit Linux versuche, kann es aber nicht versprechen dass es geht, habe es selbst erst einmal gemacht *grinz*

oder halt eine externe Festplatte anschließen und versuchen von der zu Boot, kann wieder nicht zu 100 % sagen das es geht, da ich das auch noch nie gemacht habe.


es gibt glaube ich bei Windows auch einen Punkt da kann man den Boot selektor neu schreiben, jedenfalls weiß ich nicht mehr zu 100 % wo, das war glaube ich bei Reparieren, und dann kannste die mal die Befehlsliste anzeigen lassen da gibt es eine Funktion die schreibt den halt neu, kann sein das da eine Menge durcheinander gekommen ist.

Ehm der Arbeitsspeicher kann es nicht sein, da der flüchtig ist, sprich beim strom aus, speichert er keine Daten, oder verliert sie halt. Grafikkarte eigentlich auch nicht^^ dann würdest du kein Bild bekommen oder die würde piepen. ich würde 75 % auf hdd und 25 auf Bord setzten.

Es kann auch sein das dass Bord die Daten vom Cd rom laufwerk nicht zu 100 % richtig an die hdd sendet, deswegen board.

lg
jan

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dj-Spoon

14.04.2007 14:40:34

Dj-Spoon

Profilbild von Dj-Spoon ...

Themenstarter
Dj-Spoon hat das Thema eröffnet...

Letztens kam da noch so ne meldung dass die cmos settings wrong sind. sind die jumper gemeint?

Geh ich richtig in der annahme dass Windows festplatte "Master" und andere festplatte "Slave" ist?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dj-Spoon

14.04.2007 14:42:43

Dj-Spoon

Profilbild von Dj-Spoon ...

Themenstarter
Dj-Spoon hat das Thema eröffnet...

linux hab ich hier jetzt nirgends rumliegen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

14.04.2007 14:43:57

cone_conen

Profilbild von cone_conen ...

cmos ist glaube ich bios ^^ bin mir da aber auch nicht mehr sicher ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

14.04.2007 14:45:10

Kossseba

Profilbild von Kossseba ...

cmos os ne einstellung für die bootart der festplatten. und master slave kommt auf die jumper anner festplatte an.
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
bluescreen :(
Uri Geller Part 6
uri part x
Poker part ....
Uri Geller Part 4


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online