Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.290
Neue User0
Männer197.674
Frauen196.785
Referate12.458
Forenbeiträge3.080.745
 Neue Mitglieder
  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 15 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 15 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

  • Profilbild von Melis01

    Weiblich Melis01
    Alter: 18 Jahre
    Profil

  • Profilbild von Danial-HD

    Maennlich Danial-HD
    Alter: 17 Jahre
    Profil

  • Profilbild von Can.Papi

    Maennlich Can.Papi
    Alter: 18 Jahre
    Profil

  • Profilbild von BeckySeii

    Weiblich BeckySeii
    Alter: 31 Jahre
    Profil

  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Bluescreen: Hardware Malfunction

(348x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von *rock*

13.12.2006 10:05:01

*rock*

Profilbild von *rock* ...

Themenstarter
*rock* hat das Thema eröffnet...


***Hardware Malfunction
Call your hardware vendor for support
***the System has halted***

Folgendes Problem hab ich
und zwar bekomme ich diese Fehlermeldung beim desöfteren beim Booten:

Schon bei der Installation von XP hat er probs gemacht, doch aber es installiert.

Jetzt aber, bekomme ich diese Fehlermeldung, wenn ich ihn hochfahren möchte, währrend er das Windowslogo zeigt.
Beim neustart gehe ich in den Abgesicherten Modus, verändere beim Systemkonfigurationsprogramm den Systemstart und speicher ab und starte neu.
Danach fährt er sich fehlerfrei hoch.
Ziehe ich den Stromstecker des Laptops für ne längere Zeit und schalte den Laptop wieder ein, erscheint die Fehlermeldung erneut und wieder führt kein Weg vom abgesicherten Modus ab um in Windows kommen zu können.

(Den Akku des Laptops kann man sozusagen vergessen, der funkt gar nicht mehr, aber daran liegen kanns nicht)

Kann mir da jemand weiterhelfen und sagen wo so das Problem sein könnte?

Mit Windows ME gab es zwar auch welche Probleme aber, der ist fast immer ins Windows gekommen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Loop82

13.12.2006 10:17:18

Loop82

Loop82 hat kein Profilbild...

Evtl ist die Batterie auffem Board leer die für den Speichererhalt da ist,is so ne kleine wie vonner Uhr.
Wenn der Akku ganz platt ist dann könnte es auch evtl dazubeitragen das sich da irgendwo was entlädt,mach einfach mal beides neu rein,befreie alles von Staub,falls vorhanden und dann sollte wieder funzen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *rock*

13.12.2006 18:35:33

*rock*

Profilbild von *rock* ...

Themenstarter
*rock* hat das Thema eröffnet...

Die kleine Batterie kann es nicht sein, die BIOS Daten werden ja beibehalten, sonst wäre der ja zu den Default einstellungen wiederzurück gesprungen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

13.12.2006 18:39:21

iamsoworry

iamsoworry hat kein Profilbild...

hm vlt haben sich ein paar systemdatein bzw einstellungen davon gemacht, da wieder alles funzt wenn du im abgesicherten mod die einstullung veränderst ist die sache so:
entweder hardware im arsch
oder
aussitzen und damit abfinden (und nach einer zeit gehts wieder eher unwarscheinlich aber bei mir hat das mal geklappt xD)
oder winxp neu installen

und ganz wichtig deine freundin nicht mehr an deinen pc lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *rock*

13.12.2006 18:45:42

*rock*

Profilbild von *rock* ...

Themenstarter
*rock* hat das Thema eröffnet...

nene ... das mit Freundin, is kein Ding. Da hab ich vollstes vertrauen.
Der Laptop gehört ja nicht mir, sollte eigentlich etwas anderes Reparieren. Aber wenn ich schonmal dabei bin, interessiert es mich aus sehr, warum das passiert.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

13.12.2006 18:53:40

iamsoworry

iamsoworry hat kein Profilbild...

hd im arsch ist oft n grund und schreibfehler auf der hd dass kenn ich mitlerweile gut genug also wenn du die hd mit nem programm mal komplett mit einsen und nullen beschreibst und danach windows installst und das immernoch ist
dann darfst du neue hardware kaufen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *rock*

13.12.2006 19:01:33

*rock*

Profilbild von *rock* ...

Themenstarter
*rock* hat das Thema eröffnet...

neue Hardware? Damit meinst du die Festplatte !?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Bluescreen: Hardware Malfunction
Weitere interessante Beiträge aus dem Forum:
Referate Trump bluescreen :(
bluescreen...
Bluescreen part II
\"Bluescreen\" bei XP
Schluss mit dem Hardware-Wahn!
Can\'t find any 3D Hardware?!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

142 Mitglieder online