Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.752
Neue User0
Männer197.446
Frauen196.475
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von bobby130616

    Weiblich bobby130616
    Alter: 14 Jahre
    Profil

  • Profilbild von elfental

    Maennlich elfental
    Alter: 14 Jahre
    Profil

  • Profilbild von DanielaEbner

    Weiblich DanielaEbner
    Alter: 43 Jahre
    Profil

  • Profilbild von someonewho

    Weiblich someonewho
    Alter: 18 Jahre
    Profil

  • Profilbild von gesa2015

    Weiblich gesa2015
    Alter: 37 Jahre
    Profil

  • Profilbild von martina.st

    Weiblich martina.st
    Alter: 17 Jahre
    Profil

  • Profilbild von GNSG712

    Weiblich GNSG712
    Alter: 17 Jahre
    Profil

  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

bluescreen :(

(1134x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Coastwise

17.03.2009 10:51:02

Coastwise

Coastwise hat kein Profilbild...

das hab ich auch dauernd

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chris-HH

17.03.2009 11:01:29

Chris-HH

Profilbild von Chris-HH ...

Wenns die Speicherriegel wären, würde er sich dann nicht über Pieptöne zu erkennen geben und gar nicht erst hochfahren?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chris-HH

17.03.2009 11:03:45

Chris-HH

Profilbild von Chris-HH ...

€dit:
Ich stimme hijacker zu, dass kann echt an der Platte liegen. Denn dass der Treiber kurz nach einer Neuinstallation schon wieder hinne ist, scheint mir ein wenig abwegig. Trat das Problem schon vor der Formatierung auf?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

17.03.2009 11:23:32

-Armand-

-Armand- hat kein Profilbild...

Nein müsste er nicht, der Hauptspeicher kann defekt sein und der PC trotzdem hochfahren. Aber es gibt viele Möglichkeiten was es sein kann. Es könnte auch das Gerät zum Treiber selbst sein. Aber installier am besten den Treiber mal neu, vielleicht ist bei der letzten Installation nicht alles glatt gelaufen. Was auch sein kann ist, dass der Gerätetreiber Schrott ist und einfach schlecht programmiert ist und dadurch nicht stabil läuft. Wobei das bei Windows eher seltener vorkommt, aber auch vorkommt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

17.03.2009 11:24:22

-Armand-

-Armand- hat kein Profilbild...

wenn er nur teilweise defekt ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

17.03.2009 11:42:12

player_87

player_87 hat kein Profilbild...

gib doch mal bitte den fehlercode mit an der beim bluescreen angezeigt wird, das würde schon sehr viel weiter helfen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rosa18

17.03.2009 15:55:15

rosa18

rosa18 hat kein Profilbild...

Themenstarter
rosa18 hat das Thema eröffnet...

gepiept hat er vor der Formatierung öfters ist aber irgendwie immer irgendwann wieder an gegangen!

Hab den Fehlerbericht öfters fotografiert, war meistens derselbe, lade den ma eben hoch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rosa18

17.03.2009 15:59:39

rosa18

rosa18 hat kein Profilbild...

Themenstarter
rosa18 hat das Thema eröffnet...

nochmal zum Treiber: wo kann ich den denn neuinstallieren, bzw. muss ich alles neuinstallieren oder gibt es auf der Windowsseite Treiberdownloads?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rosa18

17.03.2009 16:00:07

rosa18

rosa18 hat kein Profilbild...

Themenstarter
rosa18 hat das Thema eröffnet...

[img=http://img17.imageshack.us/img17/8669/cimg7775.jpg]

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rosa18

17.03.2009 16:00:53

rosa18

rosa18 hat kein Profilbild...

Themenstarter
rosa18 hat das Thema eröffnet...

mist^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rosa18

17.03.2009 16:02:01

rosa18

rosa18 hat kein Profilbild...

Themenstarter
rosa18 hat das Thema eröffnet...

ähm...das is wohl n bisschen zu klein
ich hoffe das klappt jetzt!



Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch bluescreen...
Bluescreen part II
\"Bluescreen\" bei XP
Bluescreen: Hardware Malfunction
bluescreen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online