Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.290
Neue User0
Männer197.674
Frauen196.785
Referate12.458
Forenbeiträge3.080.745
 Neue Mitglieder
  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 15 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 15 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

  • Profilbild von Melis01

    Weiblich Melis01
    Alter: 18 Jahre
    Profil

  • Profilbild von Danial-HD

    Maennlich Danial-HD
    Alter: 17 Jahre
    Profil

  • Profilbild von Can.Papi

    Maennlich Can.Papi
    Alter: 18 Jahre
    Profil

  • Profilbild von BeckySeii

    Weiblich BeckySeii
    Alter: 31 Jahre
    Profil

  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

bluescreen...

(1311x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von p4tr1ckp4...

28.12.2007 21:53:45

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

hey leutz...

ich hab folgendes problem: undzwar ich bekomme ab und zu immer bluescreens auf meinem rechner....ich weiß aber nicht woher die kommen...also die sagen mir das dort ein hard- oder software problem ist...ich finde aber keine...

die ersten bluescreens die ich hatte kamen von den defekten arbeitsspeichern...

kann es vllt von der ungenügenden stromzufuhr kommen?

ich hab da nur die 8800GTX drinn,einen Core2Duo e6750, ne festplatte und nen laufwerk...


wodrann kann das liegen?? PLS help^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

28.12.2007 21:55:42

Knolle_X2

Knolle_X2 hat kein Profilbild...

hmmm. seltsam. bios mal zurückgesetzt auf defaults ? spannungen kontrolliert ? letenzen vom arbeitsspeicher richtig eingestellt ? spannung ok <-- war mein prob mal.
übertaktet ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

28.12.2007 21:56:59

movex

Profilbild von movex ...

kommt der immer im gleichen moment ... z.b. beim zocken ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

28.12.2007 21:57:26

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

nix übertaktet! wie prüfe ich die spannung???

im BIOS auf defaults setzten...was denn alles?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

28.12.2007 21:57:53

Knolle_X2

Knolle_X2 hat kein Profilbild...

bluescreens dürfen auch nicht beim zocken kommen. andere frage. temperaturen alle ok ???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

28.12.2007 21:58:53

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

jup...er hängt sich auch auf..obwohl ich gerade mal musik höre und firefox und vllt noch MSN offen hab...

bluescreens kommen sporadisch....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

28.12.2007 21:59:19

Knolle_X2

Knolle_X2 hat kein Profilbild...

kontrollier mal die vom hersteller angegebenen spannungen vom ram und die latenzen mit denen, die im bios ausgelesen werde / eingestellt sind.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

28.12.2007 22:00:16

Knolle_X2

Knolle_X2 hat kein Profilbild...

welche komponenten haste denn GENAU ? am besten link posten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

28.12.2007 22:00:20

movex

Profilbild von movex ...

ich würd mal auf ram oder festplatte tippen ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

28.12.2007 22:01:32

Knolle_X2

Knolle_X2 hat kein Profilbild...

festplatte schließe ich fast aus, unwahrscheinlich. mein favourit ist der ram, ggf das board...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

28.12.2007 22:02:30

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

aso....beim starten findet er manchmal nix zum booten...nach mehrmaligen resetknopf drücken oder an aus schalter findet er diese dann wieder...

ist eine SATA festplatte von SAMSUNG 230GB....ist die dran schuld???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

bluescreen...
Weitere interessante Beiträge aus dem Forum:
Referate Trump bluescreen :(
Bluescreen part II
\"Bluescreen\" bei XP
Bluescreen: Hardware Malfunction
bluescreen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

142 Mitglieder online